Pulsa aquí para quitar la publicidad.

Problemas con voz ip Line

Tema en 'W007' iniciado por pirata192, 8 Mar 2013.

  1. pirata192

    pirata192 Simdualero de Bronce

      25
      0
      23 Ene 2013
      Buenas, tengo un problemilla con el programa Line de llamadas por ip.
      Cuando realizo una llamada no funciona bien el programa y no escucho a la persona del otro lado.
      Si le doy a "altavoz" si que lo escucho por los altavoces inferiores del movil pero muy bajo aunque el volumen esta al maximo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Quisiera saber si alguien tiene el mismo problema.


      Otra cosa:
      Despues de utilizar Line y haberle dado al altavoz, pues tenia un problema, y es que cuando luego recibia una llamada el telefono sonaba por el auricular y no por los altavoces inferiores. Es como si el Line me hubiera cambiado toda la configuracion del movil.
      Menos mal que me acorde que le habia dado a "altavoz", Asi que me hice una llamada por line y volvi a darle a "altavoz" y todo volvio a la normalidad.

      Asi que si alguno tiene el mismo problema tener en cuenta antes de cortar la llamada volver a desactivar el altavoz del Line, sino todo se volvera loco.

      Un Saludo.
       
    • fragguel

      fragguel Simdualero de Diamante

      • Veteran@
      1.595
      5.343
      18 Nov 2012
      España
      Yo tengo el mismo problema con el line
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.