Pulsa aquí para quitar la publicidad.

Problemas Internet Ono

Tema en 'Jiayu G3 MT6577' iniciado por cried, 6 Ene 2013.

Tags:
  1. cried

    cried Simdualero de Bronce

      20
      0
      7 Dic 2012
      Hola,

      Estoy teniendo problemas para q me funcione Internet!!! He metido la tarjeta de año en el hueco W, pero no hay manera de q me funcione, ¿Qué puedo estar haciendo mal?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias
       
    • deixonar

      deixonar Simdualero de Platino

      • Veteran@
      560
      26
      27 Oct 2012
      Mallorca
      Le has puesto la APN?

      Enviado desde mi Transformer TF101 usando Tapatalk 2
       
    • deixonar

      deixonar Simdualero de Platino

      • Veteran@
      560
      26
      27 Oct 2012
      Mallorca
    • cried

      cried Simdualero de Bronce

        20
        0
        7 Dic 2012
        Ostras pues no lo sabia, ahora lo intento configurar.

        Solo hay q añadir lo de internet.ono.com? O alguna visita mas?

        Saludos¡¡¡
         
      • Puskkas

        Puskkas Simdualero de Diamante

        • Veteran@
        1.239
        52
        18 Nov 2012
        Pais Vasco
        Nombre y NPA
         
      • satje42

        satje42 Simdualero de Oro

          247
          0
          23 Dic 2012
          resulta que a mi la señal wifi de ono me va de lujo..pero ahora intento conectar por 3g y no me conecta...

          que tengo que configurar, ya entre y lactive el 3g pero nada.

          gracias
           
        • cried

          cried Simdualero de Bronce

            20
            0
            7 Dic 2012
            Ya lo tengo configurado! Muchas gracias.

            Pero una duda, es normal que aparezca una R? Como si fuera de "Roaming"?

            Saludos!
             
          • jman0

            jman0 Simdualero de Diamante

            • Veteran@
            4.411
            326
            20 Dic 2010
            Vizcaya, España
            Sí, es normal, puesto que ONO es un OMV, y su cobertura depende de la señal de Movistar, por lo que estás en roaming, aunque se trata de roaming nacional, con lo que no conlleva costes adicionales.
             
          • satje42

            satje42 Simdualero de Oro

              247
              0
              23 Dic 2012
              me respondo ya consegui activar el 3G de ono, cogi el movil de mi mujer y lo puse como estaba cofiguarado el de ella ..al pricipio no iba, pero se me ocurrio reiniciarlo desde el mismo movil osea ( reboot) y wuala empezo a funcionar, he de decir que me va muy bien tanto el wifi como el 3g.

              hoy le hice el antutu y me dio 5555. sin root ni nada.
              lo unico que la bateria despues de 6 h 41 minutos esta al 58% y por lo que he leido de algunos compañeros les dura mas, y eso que le he quitado algunas aplicaciones y el brillo y el blutu,..en fin
              saludos
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.