Pulsa aquí para quitar la publicidad.

PROBLEMON BATERIA INFLADA + DESCARGA EN PICADO AL LLEGAR AL 30 %

Tema en 'UMI Zero MTK6592T' iniciado por gines-loygar, 14 Ene 2015.

  1. gines-loygar

    gines-loygar Simdualero de Plata

      93
      10
      31 May 2013
      Hola amigos,



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Creo este tema para poder analizar y poder dar remedio para los que ya tenemos este movil.

      Creo que le a pasado ya a varios que ya lo teneis, uno lo habeis solucionado y otros como yo no.

      Decir que el movil es una pasada pero... sin batería de poco nos va a servir...

      Tras 20 días con el, decir que estoy bastante contento pero... la bateria...OJO CON LA bateria...

      Esta tiene una cosa buena en apenas 2 horas lo tienes cargado... pero...... cuando lo tienes en uso, y llega al 30 % da por apagado el movil, es como una cuenta atrás... 30,29,28,27,.... y en apenas 5 minutos el movil MUERE es paga grabarlo (no he visto cosa igual en mi vida).

      Decir que al principio se apagaba al 20 %, despues al 30 % y ahora al 40 %. Va empeorando...

      No soy un entendido del tema, pero según he leído es un problema de la ROM, he intentado calibrar pero no he dado con la solución, me gustaria que pudieramos dar con el problema y poder solucionarlo. Es una lástima que un movil de estas caracteristicas tenga este fallo tan importante...

      Gracias y saludos.

      Ginés.
       
    • txabilo

      txabilo Simdualero de Bronce

        33
        1
        28 Dic 2014
        estoy en tu mismo caso haber si alguien da con la solucion
         
      • arceoxis

        arceoxis Simdualero de Oro

          236
          82
          25 Mar 2014
          Galicia
          Has probado con la v3.03?
           
        • gines-loygar

          gines-loygar Simdualero de Plata

            93
            10
            31 May 2013
            Si lo tengo actualizado al 3.03 creía a se iba a solucionar pero la cosa a empeorado...antes se inmolaba cuando llegaba al 20% después al 30% y ahora cuando llega al 40%.... Va a peor...........

            Pongo una captura para que veais como cae en picado... y el teléfono encima de la mesa sin tocarlo...... (la linea recta fue durante la noche en modo avion y todas las apps cerradas).
            --- Comentario doble fusionado, 15 Ene 2015 ---
            .
            --- Comentario doble fusionado, 15 Ene 2015 ---
            Alguien me recomienda alguna otra app aparte de "battery calibration" que ya he probado con ella sin suerte para poder calibrar la bateria??? gracias!!!
             

            Adjuntos:

            Última edición: 15 Ene 2015
          • gines-loygar

            gines-loygar Simdualero de Plata

              93
              10
              31 May 2013
              Hola compañeros,

              He hecho un recopilatorio de capturas para que comprobeis que este problema... es más serio de lo que parece...

              No entiendo un terminal de estas características tenga este problema tan tonto, no entiendo mucho pero hasta un movil de los que cuestan 50 euros puede dar mejor rendimiento en este aspecto.

              UMI ZERO --- UN ZERO EN bateria

              Ojalá den remedio al asunto, yo he calibrado ya con 3 apps distintas y nada de nada.......

              PD: a los que aún no habéis recibido el movil os recomendaría si podeis devolverlo conforme lo recibais... yo voy a intentarlo pero no creo que tenga esa suerte...

              Saludos.
               

              Adjuntos:

            • kurrupipy

              kurrupipy Simdualero de Oro

                100
                15
                2 Ago 2014
                Bueno amigos! os cuento, yo tenia esse problema y hoy me decidi acerlo, calibre el movil com la apk mobile calibration e despues hice wipes (recovery, movil apagado y on + down) , de momento vá 64% bajando gradualmente, normal, luego le digo como se à comportado el resto de la batéria.
                Cumps.
                 
              • gines-loygar

                gines-loygar Simdualero de Plata

                  93
                  10
                  31 May 2013
                  Hola amigos.. pregunté y puse la foto del problema de la bateria en el Facebook de UMI me escribieron que hiciera lo siguiente: restaurara a datos de fabrica y actualizar a 3.03. (lo segundo ya lo había hecho).

                  Lo he hecho.... y SIGUE PASANDO LO MISMO...

                  Vaya P.... mierda!!!!

                  A tí te a funcionado????????

                  Gracias!
                   
                • kurrupipy

                  kurrupipy Simdualero de Oro

                    100
                    15
                    2 Ago 2014
                    Hola?! Al final no está todo bien, estaba todo normal hasta los 25% y ahora por manana subio a los 91% e esta caiendo a pique. Ya no se que se... UMI tiene un bug que resolver.
                     
                  • gines-loygar

                    gines-loygar Simdualero de Plata

                      93
                      10
                      31 May 2013
                      Del 25 % te a subido al 91 % y sin cargar???????? jjajajaja que fuerte.. .es para reirse por no llorar...

                      Mirar la foto que he visto por el Facebook de esta perlita que nos a tocado... así acabará el mio también............. :(
                       

                      Adjuntos:

                    • kurrupipy

                      kurrupipy Simdualero de Oro

                        100
                        15
                        2 Ago 2014
                        Lo cargue ahora, y lo calibre de nuevo. Con esta és tercera calibracion.
                         
                      • gines-loygar

                        gines-loygar Simdualero de Plata

                          93
                          10
                          31 May 2013
                          Gracias por tu comentario!!!

                          Disculpar mi ignorancia... pero como se hace un WIPE??? gracias!
                           
                        • kurrupipy

                          kurrupipy Simdualero de Oro

                            100
                            15
                            2 Ago 2014
                            Ayer yo me hice wipes e todo estaba bien hasta los 25% despues subio al 92% y ya calibre 3 vezes.
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.