Pulsa aquí para quitar la publicidad.

PULSE LAUDE S800 no arranca

Tema en 'Otras marcas de móviles DualSIM' iniciado por lagermar, 28 Abr 2016.

  1. lagermar

    lagermar Simdualero de Bronce

      34
      1
      3 Jun 2014
      Hola, le regalamos a nuestro hijo un Pulse Laude s800 desde el año pasado y funcionaba bien. Se descargaba todas las utilidades habidas y por haber. Hasta que una mañana lo fue a encender y solo se enciende la pantalla pero ya está. No pasa de ahí. No sé si es que se ha declarado en "huelga", de la caña que le ha dao, o qué...Es un fanático de las nuevas tecnologías pero el pobre móvil se ha quedao así. Agradecería alguna ayuda, ya que la garantía pasó de sobra. No sé, rootearlo o a ver...ya lo hice con otro, no es la primera vez. Total, no tenemos nada que perder. Gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.382
      2 Mar 2014
      Prueba a entrar al recovery, normalmente es power mas volumen arriba. Si te sale un menu chino CUIDADO eso no es el recovery es el factory mode y es peligroso andar ahi. Lo bueno es que si te sale el factory mode quiere decir que lo estas haciendo al reves.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.