Pulsa aquí para quitar la publicidad.

ram perdida en umi x1

Tema en 'Móviles chinos MTK6577' iniciado por palpatir, 4 Mar 2013.

  1. palpatir

    palpatir Simdualero de Plata

      68
      0
      16 Ene 2013
      lo pongo aqui porque veo que en el foro de UMI x1 no tiene mucho tiron, tengo un UMI x1 que en teoria tiene 1 giga de ram pero a mi solo me pone en ajustes/aplicaciones/en ejecucion que tengo 463 megas para usar, mi compañia es vodafone, he leido por ahi que puede ser que sea cosa del kernel que por lo visto es cosa de la compañia de telefonos, he leido que el sistema para si se queda con unos 100 megas asi que es raro que se quede con 560 megas para el solito, es como si derepente hubiera perdido la mitad de mi ram, os escribo para ver si puede ser del kernel o de la rom que tengo instalada que es la de aqui la ultima que ha salido trucada de aqui o si en el recovery, o si es que como es un UMI y tiene para meterle 2 tarjetas le guarda la mitad de los megas a la otra tarjeta, hay alguna opcion para poder tocarle o si tengo alguna particion por ahi escondida y no se ni donde esta porque soy un poco novato, bueno gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • palpatir

      palpatir Simdualero de Plata

        68
        0
        16 Ene 2013
        joer nadie sabe porque me pasa esto
         
      • reguart

        reguart El doctor... Fronkonstin? Simdualero de Diamante

        • Veteran@
        1.588
        1.446
        23 Nov 2012
        Lleida
        En ajustes/aplicaciones/en ejecución me imagino que has sumado los MB en uso y los MB libres, el total es lo que tienes de RAM...
        Instalate el ANTUTU, pásalo y luego mira los resultados, ahí te dirá seguro la RAM que tienes.

        Si al final realmente tienes 500 Mb no te sé ayudar más compi.
         
      • palpatir

        palpatir Simdualero de Plata

          68
          0
          16 Ene 2013
          en antutu en teoria tengo 1 giga pero en ajuste aplicaciones en ejecucion tengo sumando los que estan en uso unos 360 y los que no uso 103 pues lo dicho 463 ni medio giga cuando deberia de haber 1 giga, bueno 1 menos lo que se coma la rom, que no me creo yo que la rom para ella se coma 600 megas puesto que he visto por ahi que jelly bean se como 100 megas no se yo estoy arto de mirar por todos lados y es muy raro, claro para el que lo entienda es muy simple seguro.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.