Pulsa aquí para quitar la publicidad.

PROBLEMA Reproducción de vídeos/peliculas

Tema en 'Tronsmart MXIII plus Amlogic 812' iniciado por DavidHD, 16 Ago 2016.

  1. DavidHD

    DavidHD Simdualero de Platino

      Hola, pues resulta que cuando conecto un hd con alguna película al cabo de unos 30 o 50 minutos se sale de la película y a veces permite avanzar y otras se sale una y otra vez. He probado con el MX, el Cobo, el wiseplay y no hay forma. Alguien sabe que puede pasar y como solucionarlo?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.545
      9.684
      30 Oct 2013
      Bogotá, Colombia
      Prueba con Kodi.

      Saludos!
       
      • Me Gusta Me Gusta x 1
      • DavidHD

        DavidHD Simdualero de Platino

          Exactamente igual, debe ser algo del inicio porque cuando lo hace suelo reiniciar y a veces se arregla, pero ultimamenre pasa siempre.
          Gracias!
           
        • 0Jos0

          0Jos0 Ya es de día? Colaborador

            4.915
            6.022
            8 Jul 2014
            Te pasa en invierno?. El verano y las temperaturas altas dan muchos problemas.
             
            • Me Gusta Me Gusta x 1
            • DavidHD

              DavidHD Simdualero de Platino

                También en invierno, pero es ahora al llevarlo al pueblo y tirar mas de hd cuando más cuenta nos hemos dado
                 
                • Me Gusta Me Gusta x 1
                • Dualmovil

                  Dualmovil Sin movil y cerveza, Dualmovil, pierde la cabeza. VIP+

                  • Veteran@
                  1.331
                  1.707
                  1 Sep 2015
                  Planeta Xiaomi
                  Prueba a instalar este programa, y mira si tu hd tiene buenas temperaturas y de paso, si esta dañado:
                  CrystalDiskInfo - Software - Crystal Dew World
                  No debería de pasarte lo que comentas.
                  Saludos y ya nos dices.
                   
                • 0Jos0

                  0Jos0 Ya es de día? Colaborador

                    4.915
                    6.022
                    8 Jul 2014
                    Si notas el dispositivo caliente al tacto seguramente sea por temperatura. Si tiene fácil apertura, yo probaría a sacar la placa fuera y hacer pruebas.
                     
                  • JuanJTP

                    JuanJTP Registrado

                    • Cocinero Android
                    31.583
                    61.315
                    2 Mar 2014
                    Pienso que cambiando de rom debería de ayudar. Una buena limpieza de la memoria interna le venia de perlas que seguro esta a tope debido a caches y demás temporales que hace que se desestabilice la ROM.
                     
                    • Me Gusta Me Gusta x 1
                    • 0Jos0

                      0Jos0 Ya es de día? Colaborador

                        4.915
                        6.022
                        8 Jul 2014
                        Me imagino que para probar, también serviría con un reseteo a valores de fábrica.
                         
                      • DavidHD

                        DavidHD Simdualero de Platino

                          Nada ya lo probé todo, ROM y valores fábrica. Es segun le da al iniciar, unas veces va y otras se corta....gracias a todos! Buen finde
                           
                          • Me Gusta Me Gusta x 1
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.