Pulsa aquí para quitar la publicidad.

S6500-tv

Tema en 'Móviles Chinos sin Android' iniciado por Du3nd3, 29 Mar 2013.

  1. Du3nd3

    Du3nd3 Simdualero de Bronce

      7
      0
      29 Mar 2013
      Buenas gente busco ayuda he comprado un celular chino S6500-TV esta lindo y todo pero el problema es que no me reconoce ninguna sim ya sea que la ponga en SIM 1 o SIM 2. y como es mi primer cel ANDROID quisiera ayuda de que puedo y tengo que hacer para que me funcione correctamente el celular.

      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra

        Hola,

        Bueno lo primero podrias descartar si el problema es del telefono o de la sim probando si el telefeono funciona con otra sim..
         
      • Du3nd3

        Du3nd3 Simdualero de Bronce

          7
          0
          29 Mar 2013

          ya he intentado como con 3 sim las cuales si funcionan en otros telefonos. por lo cual yo creo q el problema es la configuracion o algo por el estilo del telefono por que solo en ese no me acepta las sims.
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.415
          43.541
          1 Oct 2012
          Madrid, Spain
          Hola lo primero Bienvenid@ al foro como veo que eres nuevo te comento que existe un hilo de Presentaciones por donde se pasa para que luego te puedan ayudar. simba1.
           
        • Du3nd3

          Du3nd3 Simdualero de Bronce

            7
            0
            29 Mar 2013
            Listo no tenia el hilo de presentaciones pero ya esta completo. ahora por favor HELP ME que es un telefono para un regalo y la fecha se acorta cada vez mas y mas :dizzy:_O:
             
          • jimymoto

            jimymoto Simdualero de Diamante

              7.931
              32
              7 Nov 2012
              navarra
              Puede que sea problema de los imei,pulsa como si fueras a hacer una llamada de telefono *# 06# y a ver si te devuelve los imei.
               
            • Beta

              Beta Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              • Supermod Jubilado
              58.415
              43.541
              1 Oct 2012
              Madrid, Spain
              Cuidado con las palabras que yo a ti no te he faltado te estoy indicando la norma del foro y lo unico que puedes conseguir con tu vocabulario es que se te banee y donde esta ya completo. simba2.
               
              Última edición: 1 Abr 2013
            • jimymoto

              jimymoto Simdualero de Diamante

                7.931
                32
                7 Nov 2012
                navarra
                Pasate por aqui http://www.movilesdualsim.com/foro/forums/81-Presentaciones

                @BetaBeta guarda a Simba.... :up:
                 
                Última edición por un moderador: 28 Sep 2013
              • metalpower

                metalpower Simdualero de Bronce

                  19
                  0
                  22 Jul 2012
                • metalpower

                  metalpower Simdualero de Bronce

                    19
                    0
                    22 Jul 2012
                    paradojicamente luego de hacer un factory reset me volvio a pasar... y me auto sirvio que lo haya dejado aqui posteado :smile:
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.