Pulsa aquí para quitar la publicidad.

PROBLEMA Se ha detenido la aplicacion Google Play Services

Tema en 'Lenovo A8-A806 MTK6592' iniciado por alanicolas25, 19 Dic 2015.

  1. alanicolas25

    alanicolas25 Simdualero de Bronce

      8
      2
      26 Nov 2015
      Buenas, esta vez les traigo otro problema mas, ya estoy pensando que estoy cagado por un terodactilo jaja con perdon de la palabra, me ha salido esta notificacion en mi telefono con la rom de fabrica, me canse y le instale la 1508, me paso lo mismo y como veran en la imagen cambie por el nova laucher y sigue... el problema es que me sale cada 5 segundos literalmente por mas que ponga aceptar, por favor si alguien sabe solucionar este problema se lo agradeceria ya que me esta fastidiando mucho.
      Me he leido muchos subforos del Lenovo a806 para sacarme la mayor cantidad de dudas y tratar de optimizar mi telefono lo mejor posible apenas instale la rom 1508 pero bueno, ahora surgio esto...


      Captura_2015-12-19-03-25-47-776.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      • Me Gusta Me Gusta x 1
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.295
        2 Mar 2014
        Suele pasar si no se hace una instalación bien bien limpia

        Enviado desde mi K6000
         
      • alanicolas25

        alanicolas25 Simdualero de Bronce

          8
          2
          26 Nov 2015
          no se trata de una instalación bien limpia, porque como dije mas arriba, siempre me paso, independientemente de la ROM que tenga, este problema esta relacionado con el GPS y las aplicaciones (redes sociales) que lo utilizan, ya que cuando lo apago este aviso no sale, siempre y cuando también cierre dichas aplicaciones que lo usan.
          asi que en resumen, este problema se origina con el GPS Y EL ACCESO A MI UBICACION de android y google.

          espero puedan tener alguna solución, debí haber aclarado todo eso en el primer msj, no lo hice porque no quería que fuera extenso.
           
        • garrafone

          garrafone Simdualero de Plata

            50
            8
            19 Nov 2014
            Tengo el movil desde hace casi 1 año, le instalé al principio la rom 1447 de Tiode y Manowaracero y el telefono ha ido de lujo. Sin embargo hace mas de un mes empezo a saltarme ese error y es desesperante. Como bien decis, el problema debe estar relacionado con el GPS y los servicios de ubicacion. Por favor ayuda
             
            • Me Gusta Me Gusta x 1
            • alanicolas25

              alanicolas25 Simdualero de Bronce

                8
                2
                26 Nov 2015
                Por suerte a alguien mas le pasa así me pueden entender, no es q me alegra que vos tamb tengas este problema eh jaja, ojala nunca les pase... Solo espero q alguien tenga la solución xq ya probé las q encontré en internet y no me funcionaron
                 
              • garrafone

                garrafone Simdualero de Plata

                  50
                  8
                  19 Nov 2014
                  ¿A nadie más le ha pasado? Qué raro.....
                   
                • JuanJTP

                  JuanJTP Registrado

                  • Cocinero Android
                  31.583
                  61.295
                  2 Mar 2014
                  Haciendo un borrado de la cache y datos de esa app probaste? Es que las gapps a veces son muy cojoneras

                  Enviado desde mi K6000
                   
                • kandilak

                  kandilak Simdualero Junior

                    1
                    1
                    28 Nov 2014
                    Hi from Greece!! Here is your solution to Play services issue. This issue is Power manager settings related. You have to open Power manager, under power saving engine menu, you need to disable the "No screen auto-on" button. Then close and reopen your phone. Thats all!!! i hope my english is good enough for you to understand.

                    -Google translate version-
                    "Hola de Grecia !! Aquí está la solución para jugar tema servicios. Este problema es la configuración del gestor de energía relacionados. Tienes que abrir el administrador de energía, en el menú de motor de ahorro de energía, es necesario desactivar el "No aparece la pantalla de encendido automático" botón. A continuación, cierre y vuelva a abrir el teléfono. ¡¡¡Eso es todo!!! Espero que mi español es lo suficientemente bueno para que usted entienda."

                    Screenshot_2015-12-24-22-00-27-845.jpeg.
                     
                    Última edición: 24 Dic 2015
                    • Gracias Gracias x 2
                    • Me Gusta Me Gusta x 1
                    • Beta

                      Beta Simdualero de Diamante

                      • Miembro de Honor
                      • Veteran@
                      • Supermod Jubilado
                      58.413
                      43.541
                      1 Oct 2012
                      Madrid, Spain
                      Hola, este es un foro en español, por favor utiliza el traductor para escribir en español. Gracias
                       
                    • alanicolas25

                      alanicolas25 Simdualero de Bronce

                        8
                        2
                        26 Nov 2015
                        muchas gracias, probare eso del gestor de energia ya que lo de borrar la cache no me funciono anteriormente
                         
                      • garrafone

                        garrafone Simdualero de Plata

                          50
                          8
                          19 Nov 2014
                          Por fin, alguien parece habernos dado luz con este problema!! La primera impresion ha sido buena. Muchísimas gracias a kandilak.
                           
                        • Malillos

                          Malillos Simdualero Junior

                            2
                            0
                            8 Ene 2016
                            Por favor podéis indicarme donde esta ese menú para solucionar ese error??
                            Muchas gracias
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.