Pulsa aquí para quitar la publicidad.

Solución momentanea para la poca sensibilidad del microfono en las grabaciones

Tema en 'Zopo ZP998 MTK6592' iniciado por atlantis, 18 Feb 2014.

  1. atlantis

    atlantis Simdualero de Oro

      195
      47
      8 Nov 2011
      Almeria
      Entrar en modo ingeniero #*#3646633 #*# *
      Ir a hadware testing y picar en audio luego en debug session y marcar en record withAEC Enable y salir del modo ingeniero y No reiniciar el terminal ya que se desmarca la opcion y vuelve a grabar el audio muy flojo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      • Me Gusta Me Gusta x 1
      • Útil Útil x 1
      • Couto81

        Couto81 Simdualero de Bronce

          8
          0
          20 Feb 2014
          acabo de probar y no me graba audio ni con la cámara ni con la grabadora
           
        • atlantis

          atlantis Simdualero de Oro

            195
            47
            8 Nov 2011
            Almeria
            No se que decirte, a mi si me funciono
             
          • Couto81

            Couto81 Simdualero de Bronce

              8
              0
              20 Feb 2014
              Muchas gracias de todas formas y a ver si consigo dar con ello.
               
            • cipotegc

              cipotegc Simdualero de Plata

                70
                12
                17 Feb 2014
                la verdad es que ahora si que se nota que graba mas alto, con la nueva actualizacion.... bueno... algo se nota pero no es para tirar cohetes la verdad, no hay alguna manera de dejarlo fijo aunque se reinicie?
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.