Pulsa aquí para quitar la publicidad.

STAR N8000+ problema

Tema en 'Móviles chinos MTK6577' iniciado por Cristian A. Resendiz, 9 Jul 2013.

  1. Cristian A. Resendiz

    Cristian A. Resendiz Simdualero de Bronce

      22
      0
      9 Jul 2013
      Tuve un problema con mi movil y quise ponerle otra rom de fabrica para solucionarlo y se brickeo, intento con el flash tool pero se queda en la barra morada con el error S_DL_PMT_ERR_NO_SPACE(5069) y termina desconectándose del pc. No he encontrado nada acerca de ese error


      Disculpen, pero a que se refiere ese error? Necesito su ayuda!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)


      El modelo es un Star N8000+ y ya no prende ni entra al recovery pero lo detecta el pc aun tengo esperanza de revivirlo?
       

      Adjuntos:

    • Dagezier

      Dagezier Simdualero Junior

        2
        0
        17 Jul 2013
        Tengo exactamente el mismo poblema.. tambien tengo un N8000+ y ya nisiquiera prende, no hace anda..
         
      • Dagezier

        Dagezier Simdualero Junior

          2
          0
          17 Jul 2013
          ponte en contacto conmigo, talvez compartiendo ideas podamos ver q Onda.. leasim_70(arroba)hotmail(punto)com
           
        • Cristian A. Resendiz

          Cristian A. Resendiz Simdualero de Bronce

            22
            0
            9 Jul 2013
          • Cristian A. Resendiz

            Cristian A. Resendiz Simdualero de Bronce

              22
              0
              9 Jul 2013
              Espero ser de ayuda... Parece ser que el problema no es muy común, por que casi no hay nada acerca de eso error en la web :TT TT:
               
            • Nofexin

              Nofexin Simdualero Junior

                4
                0
                13 Jun 2014
                Tengo un problema, mi celular presentaba el problema de que al encenderlo solo aparecia el logo de android, le instale un rom al parecer todo pintaba bien, pero aparecio un error, antes al conectarlo sin bateria sonaba, ahora ya no suena, y se queda en searching como sale en la imagen, que puedo hacer?? urge
                upload_2014-6-20_14-54-27. upload_2014-6-20_14-54-27.
                 
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.