Pulsa aquí para quitar la publicidad.

Tengo un Equipo Chino F602 Dual Sim Android con IMEI's Bloqueados.

Tema en 'Procesador Mediatek' iniciado por Azzaro, 27 Oct 2012.

  1. Azzaro

    Azzaro Simdualero Junior

      2
      0
      26 Sep 2012
      Mexico
      Hola como dice el titulo del tema, tengo un equipo (desconosco si es el Flying F602) pero la gomita donde vienen los IMEI's dice F602), F602 y el problema que tengo es que ese equipo lo encontre en la avenida cruzando, y tenia bloqueo de seguridad pin, entonces me puse a buscar quien lo pudiera desbloquear y nada.. ahora encontre en una pagina como hacerle un FACTORY RESET!! y wow sorpresa quedo desbloqueado pero ahora el problema es que no me reconoce los IMEI's, entonces, recuerdo haber visto en este foro un tema donde te proporcionaban programas para desbloquearle los IMEI's con el cable flash, y me gustaria que me ayudaran, si alguien tiene conocimiento de como desbloquearle las IMEI's o si existe algun programa para hacerlo me diga para que me ayude a desbloquear el mio, me ayudaria mucho ya que manejo 2 equipos con lineas diferentes y si es algo cansado cargar siempre con 2 moviles. Les agradeceria mucho su apoyo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      (P.D. Tengo la gomita en donde vienen los IMEI's originales entonces nose si eso ayude a una restauracion de IMEI's o algo asi, manejo la compañia TELCEL como servidor)

      Gracias.

      Azzaro.
       
    • nachocavez

      nachocavez Simdualero de Oro

        110
        0
        21 Oct 2011
        México, D.F.
      • jabatillo

        jabatillo Simdualero de Bronce

          49
          4
          29 Oct 2012
          A ver si alguien me puede ayudar..
          Ayer seguí uno de los tutos que vi por ahí, que tenía video y todo de como flasear con el flastool. Y conseguí revivir mi mtk6516 (es el modelo g510, el firmware lo encontra aquí) satisfactoriamente, que alegría me llevé!!!
          Bueno, la parte dos es más chunga...todo parece ir bien, pero le meto la SIM (da igual en sim1 o sim2) y no me coge cobertura...soy de Yoigo, pero como sabéis tb pilla movistar(roaming).
          Tiene ese problema, no consigo registrar la sim en ninguna operadora...y otra cosa que me preocupa es que no me reconoce la SD, que eso si que tiene tela.
          El caso es que he validado los IMEIs y estan correctos(pone lo que dice por detras de la batería del movil), incluso pase el test imei(con el recovery menu) y lo pasa correctamente.
          Decidme algo por favor.
          Muchas gracias!!!
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.