Pulsa aquí para quitar la publicidad.

tengo un problemon con mi pc

Tema en 'Fuera de Cobertura' iniciado por GAYAFON, 22 Jun 2013.

Estado del tema:
Cerrado para nuevas respuestas
  1. GAYAFON

    GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

    • MDS Team
    • Com. Manager MDS
    Voy a apelar a alguno de vosotros que tenga mas experiencia que yo...
    Mi pc no pasa del arranque de la bios, de hecho, se me cuelga muchas veces haciendo el testeo del hardware... cuando me canso de reiniciar tantas veces, funciona; arranca windows, pero hay veces que se cuelga...
    Pueden ser tantas cosas que estoy superado por la situacion...
    a ver si alguien puede echarme una mano...
    ahora mismo estoy con el portatil...
    @BreakkBreakk, @pauetepauete, @jman0jman0, @WyseoneWyseone, a ver si alguno sabe de esto...



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
    Última edición por un moderador: 28 Sep 2013
  2. Tirizia

    Tirizia Simdualero de Diamante

    • Veteran@
    10.962
    10.109
    3 Mar 2013
    Murcia
    Yo no se nada de esto, y cuando me agobio con el PC y no se que hacer, si tengo discos de recuperación pues para dentro, si no con el propio disco del sistema operativo, cuando lo metes y le pones que arranque desde el CD a mi me da la opción de formatear, o restaurar a un punto determinado... Yo suelo probar todas las opciones, normalmente suelen funcionar... y si no pues formateo al canto.

    Habrá solución fijo, pero yo suelo ir a lo burro, porque me pongo muy nerviosa y sólo quiero que se solucione y punto, xDD

    A ver que te dicen los expertos.
    Un saludo!
     
    Última edición: 22 Jun 2013
  3. samuto

    samuto Simdualero de Platino

      348
      8
      13 Jun 2013
      Tenerife
      si dices que no te pasa el chequeo del hardware... yo descartaría problemas del SO, prueba a ir descartando cosas

      Enviado desde mi ST25i usando Tapatalk 2
       
    • Jlmlkl

      Jlmlkl Simdualero de Diamante

      • Veteran@
      6.405
      6.036
      4 Feb 2013
      Hola @GAYAFONGAYAFON, pueden ser muchas muchas cosas.

      Dices que se queda en la Bios, lo que quiere decir que quizas no sea del sistema operativo, pero solo quizas, por que ahi ocasiones en que al descargar actualizaciones, algun archivo no se baja bien, por problemas de la conexión mayormente, asi que al leerlo lo bloquea.

      Otro caso seria un problema de la grafica, sobre todo si eres de los que tiene el pc dias meses y hasta años sin pararlo, pero si fuera eso ha habido ocasiones que hasta la placa base a cascado.

      Otra, si arranca el windows y despues se bloquea, prueba a ver si el ventilador no funciona correctamente. Si es asi, no sigas intentandolo tienes que desmontarlo y poner uno nuevo por que cuando la temperatura de la cpu sube mas de lo normal se detiene por completo estes donde estes de la instalación. Hay que llevar cuidado por que si es un Intel tienes peligro de romper la cpu, y tendras que sustituirla. Si es un AMD, tendras más suerte por que aguantan más las temperaturas altas.
      Comprueba desde la bios la temperatura, si esta es estable pues bien, si fluctua y sube sin parar, paralo inmediatamente.

      Es dificil sin ver más sintomas, ya me dices algo, y seguimos.
       
      Última edición por un moderador: 30 Dic 2013
    • Breakk

      Breakk Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      11.943
      20.220
      31 May 2010
      Hola @GAYAFONGAYAFON:

      Pueden ser varias cosas.

      Lo mas seguro es que tengas algun error en algun sector del disco duro. Sabes entrar en modo comandos c: ????

      Si sabes entrar puedes hacerle un scandisck, o lo que es lo mismo: cskdsk
      Si no sabes entrar en modo comandos, te aconsejo que te bajes alguna herramienta para comprobar el disco duro.

      Creo que hay una opcion en el arranque de win7 y 8 para comprobar la integridad del disco duro.

      Que marca es el disco duro?


      Otra opcion, menos probable seria que se te halla colado algun virus y te esté haciendo la pirula.

      Otra opcion seria que se ha corrompido el windows. Para probarlo puedes arrancar con F8 y entrar en el menu de recuperacion de arranque de windows y decirle que te cargue un punto de recuperacion anterior (a la fecha que tu creas que te iba bien el pc).

      Ya te digo que lo mas seguro es que el disco donde tienes el sistema operativo tenga algun error de algun sector, por lo que cuentas, casi seguro que es esto.

      Un saludo
       
      Última edición por un moderador: 30 Dic 2013
    • pauete

      pauete Simdualero de Diamante

      • Veteran@
      9.189
      1.287
      12 May 2010
      Uff yo de estos temas no tengo mucha idea.

      Podrías probar de instalar Ubuntu o Linux Mint, aunque sólo sea para descartar que el problema es del Sistema Operativo.
      Tendrías que quemar la iso en un DVD y arrancar desde él.

      Yo he tenido problemas con el portátil y con Linux han desaparecido. Cada 2 o 3 meses dejaba de reconocer los 3 puertos USB y además el WiFi se iba desconectando sólo constantemente.
      Bajé todos los drivers de la web de HP que encontré (de mi modelo), pero no parecía ser ese el problema.
      También con buscadores de drivers.

      Al ppio. formateaba e instalaba Windows de 0 y todo volvía a la normalidad; pero al cabo de un tiempo volvía a estar en las mismas.
      Y ya la última vez ni siquiera reinstalando Windows y formateando volvieron a funcionar los puertos.

      Ya pensaba que era un problema de hardware, pero al instalar Linux Mint todo funciona perfecto.
      Incluso he instalado Win 7 mediante VirtualBox, porque sigo necesitándolo para algunas cosas (desgraciadamente), y tampoco tengo el problema de puertos.

      Podrías también hacer un pendrive booteable (con uno de 4GB puede ser suficiente). Yo lo hice con un programa llamado PowerISO y en la BIOS le dices q arranque desde ahí.
       
    • wizardice

      wizardice Simdualero de Platino

      • Veteran@
      883
      133
      8 Jun 2013
      aranda de duero
      has probado a formatear el sistema operativo para descartar problemas de software?
      despues podria ser problemas con algun periferico, sea ram, tarjeta grafica etc
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      3.769
      448
      2 Sep 2012
      Madrid
      @GAYAFON prueba lo que dice @pauete y @breakk, lo primero que hay que hacer es descartar posibles causas para dar con el problema y su solución.
       
      Última edición por un moderador: 30 Dic 2013
    • KingCreole

      KingCreole Simdualero de Bronce

        42
        0
        23 Feb 2013
        Jaén (Spain)
        Por lo que comentas, como ya han advertido antes, tiene toda la pinta de ser un problema en el disco duro. Vete haciendo copia, cuándo arranque, de lo que quieras conservar, y ve preparando uno nuevo...

        Enviado desde mi Freelander I10S usando Tapatalk
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        Yo tampoco descartaría que, al no pasar la mayor parte de veces del testeo de hardware, no sea un problema con la memoria. Si tienes más de un módulo de memoria, quítalos todos y ve arrancando varias veces, cada vez con uno de ellos en solitario, a ver si se sigue dando el mismo problema. Si así no detectaras ningún módulo de memoria problemático, entonces sí podría ser un problema del dico duro.
         
      • Breakk

        Breakk Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        11.943
        20.220
        31 May 2010
        Es verdad, se me pasó decirselo.

        Para descartarlo, baja la aplicación mentest y quema un cd con ella. Arrancas con el cd y te hará un escaneado completo de todos los módulos de memoria.

        Por cierto, @GAYAFONGAYAFON, te acuerdas que abristes este hilo de consulta?

        Te lo digo porque no has respondido a ninguno de nosotros, ni nos has dicho si has hecho las pruebas que te comentamos o que.


        Un saludo.:up:
         
        Última edición por un moderador: 28 Sep 2013
      • GAYAFON

        GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

        • MDS Team
        • Com. Manager MDS
        bueno, ante todo, gracias a todos @breakk, @jman0jman0, @pauete, @Wyseone, etc...). Hoy voy a probarlo todo.

        Yo me estaba inclinando por varias hipotesis:
        -disco duro.
        -ram
        -placa base
        @breakk, he probado otro disco distinto (osea, lo he csmbiado), pero me ha salido un error de no se que boot mbr corrupted o algo asi...
        He probado el hdd regenerator y se congela al poco de empezar...
        Ahora probaré lo que dice @jman0 o con la apli que me dices tu...
        Ya vorem...
        Seguiré informando...
         
        Última edición por un moderador: 30 Dic 2013
      Estado del tema:
      Cerrado para nuevas respuestas

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.