Pulsa aquí para quitar la publicidad.

Tethering dejó de funcionar tras actualización.

Tema en 'Zopo C2, ZP980 y Platinum MTK6589T' iniciado por Locarta, 3 Dic 2013.

  1. Locarta

    Locarta Simdualero de Oro

      102
      0
      7 Ago 2011
      Tengo el zp980 de 2 gb de ram y al actualizar a la versión 20130818 me ha dejado de funcionar el tethering tanto por usb como por wifi. Antes lo desbloqueaba con la aplicacion tether unlocker y no habia ningun problema, pero desde la actualización, no hay manera. El portatil conecta pero no hay flujo de datos. y me dice que no reconoce la ip. Alguien se ha encontrado con este problema? Alguna idea? Gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 3 Dic 2013
    • pawa86

      pawa86 Simdualero de Platino

        Última edición: 3 Dic 2013
      • Locarta

        Locarta Simdualero de Oro

          102
          0
          7 Ago 2011
          He probado el programa que me has recomendado y sigue sin funcionar. Yo suelo hacer el tethering por usb pero por wifi tampoco va. Todo iba como una seda hasta que actualicé a la nueva version. Nuevamente es un dolor de cabeza esto.
           
        • pawa86

          pawa86 Simdualero de Platino

            Estoy con un cruce de correos con Zopo a ver si dan solucion a esto. En cuanto sepa algo mas informo.

            Enviado desde mi C2 usando Tapatalk
             
          • Locarta

            Locarta Simdualero de Oro

              102
              0
              7 Ago 2011
              Gracias pawa86 quedo a la espera de tus noticias.:up:
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.