Pulsa aquí para quitar la publicidad.

UREGENTE. Tras una caida ya no tiene cobertura

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por Vicentj, 12 Mar 2013.

Tags:
  1. Vicentj

    Vicentj Simdualero de Bronce

      35
      0
      20 Nov 2012
      A, A
      Hola chicos, estoy super decepcionado, he tenido un para de caidas del móbil sin la funda de silicona y ahora no me pilla cobertura en ninguna de las dos sims, hay veces que voy a pie y de repenta la coge y otras que nada, ninguna de las dos (ono tuenti) he probao las sim en el viejo samsung y pilla cobertura...podría enviarlo a reparar? seria muy caro?
      Necesito el puñetero telefono por los programas de entreno que tengo y el wasap...este telf es un poco flojo y no se si comprar otro o pillarme un samsung



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Esnurrel

      Esnurrel Simdualero de Oro

        118
        1
        20 Jun 2010
        Hombre.. cualquier telefono de gran pantalla sin parachoques es flojo, conozco iphones 4 , y samsung galaxys que han pasado a mejor vida con una sola caida...por lo del tema de la cobertura deberias de intentar abrir el telefono, es posible que se haya desconectado la antena, de perdidos al rio, aqui tienes un video de como se abre el telefono, si vas con cuidado no debes de tener problemas

        http://www.youtube.com/watch?v=TugAXj34JNE

        yo revisaria los contactos del telefono y la antena GSM, tal vez del golpe se haya salido algo del sitio...en la mayoria de telefonos la antena GSM es visble, suele estar en la propia carcasa, ( yo no se donde se ubica ) tal vez algun compañero del foro lo sepa...un saludo
         
      • Vicentj

        Vicentj Simdualero de Bronce

          35
          0
          20 Nov 2012
          A, A
          JEJEJE me auto respondo, si os fijais en el viceo os dareis cuenta que las antenas en general son pegatinas con un circuito impreso (o algo similar), la del GPS, el wifi y el 3g. Pues fijaros que al desmontar tiene un cable de color negro por el lateral y este va cogido a la placa base y a otra placa en la parte inferior, pues fijaros bien porque este cable tiene que estar cogido a esta pequeña placa y a su vez la placa va conectada a la placa base, pero esto último va tapado por la pegatina negra del zócalo de la batería... lo conectado todo y TACHAN a funcionar.

          Gracias a todos!!
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.