Pulsa aquí para quitar la publicidad.

Uso de Datos

Tema en 'ZTE Axon Elite Snapdragon 810' iniciado por Bok, 19 Nov 2015.

  1. Bok

    Bok Simdualero Junior

      1
      0
      19 Nov 2015
      Saludos.
      Desde que el bicho se actualizo a la versión 5.0.2 no me deja bajarme nada con la conexión de datos, me suelta "Se necesita WIFI para descargar" y por más que busco no veo donde esta configurada la restricción de uso de datos. ¿Alguna idea?




      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • crazyhat

      crazyhat Simdualero de Oro

        189
        123
        7 Mar 2014
        Vitoria-Gasteiz
        La última versión de actualización es la V1.0.0B03 es una cagarrutia que lo único que ha hecho es fastidiarnos el móvil a todos. Tienes que volver a la versión anterior, la V1.0.0B02. La solución la acabo de colgar en el hilo anterior "Nuevo sub-foro dedicado al ZTE Axon Elite , vaya bicho" . Hecha un vistazo y procede en consecuencia
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.