Pulsa aquí para quitar la publicidad.

Videos camara al mandar por whatsapp

Tema en 'THL W8 Beyond y W8S MTK6589T' iniciado por emi29, 7 Ene 2014.

Tags:
  1. emi29

    emi29 Simdualero de Bronce

      37
      1
      4 Ago 2013
      Bueno pues es que cuando grabo un video y lo envil por whatsapp no se ve. Cuando le llega se escucha el sonido pero en el video solo se ven rayas.
      A alguien mas le pasa?
      Alguna solucion?
      Saludos

      Enviado desde mi W8s usando Tapatalk 2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • fifo

      fifo Simdualero de Oro

        154
        16
        5 Mar 2013
        A mi también me ha pasado con uno.

        Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
         
      • emi29

        emi29 Simdualero de Bronce

          37
          1
          4 Ago 2013
          A mi me pasa con todos. A nadie le pasa esto?

          Enviado desde mi W8s usando Tapatalk 2
           
        • ziaboga

          ziaboga Simdualero de Platino

          • Cocinero Android
          469
          220
          3 Oct 2013
          Bizkaia
          Hola amigos.Eso mismo nos pasó con una Rom del foro de Lenovo y se solucionó bajando la calidad del vídeo que envías. Podéis probar a ver si os funciona así.Saludos
           
        • emi29

          emi29 Simdualero de Bronce

            37
            1
            4 Ago 2013
            Algun programa en especial
             
          • ziaboga

            ziaboga Simdualero de Platino

            • Cocinero Android
            469
            220
            3 Oct 2013
            Bizkaia
            Para reproducir videos El Reproductor MX de la store está bien.Para cambiar la calidad del video en ajustes de cámara/video escoges alta, media etc.Con poner una calidad media suficiente y a ver si os desaparece el problema .Saludos
             
          • fifo

            fifo Simdualero de Oro

              154
              16
              5 Mar 2013
              El reproductor mx lee casi todo.

              Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
               
            • fifo

              fifo Simdualero de Oro

                154
                16
                5 Mar 2013
                Acabo d probar cambiando la resolución de la cámara a ALTO, he enviado un vídeo por whatsapp y perfecto. Ya no se ven rayas.

                Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
                 
              • ziaboga

                ziaboga Simdualero de Platino

                • Cocinero Android
                469
                220
                3 Oct 2013
                Bizkaia
                Que quede claro que yo he transmitido la solución que en su día nos comentó @MANOWARACEROMANOWARACERO que fue a quien se le ocurrió tanto lo de la ajustar la calidad como lo del reproductor."Al Cesar lo que es del Cesar".de todas formas me alegro de que os haya servido y haberos podido ayudar.Un saludo
                 
                • Me Gusta Me Gusta x 2
                • fifo

                  fifo Simdualero de Oro

                    154
                    16
                    5 Mar 2013
                    Gracias igualmente.

                    Conocimiento es poder. Enviado desde mi W8s usando Tapatalk
                     
                  • Alex_SAF

                    Alex_SAF Invitado

                    a mi me pasa cuando envio un video desde la galeria, o sea, abro la galeria, selecciono el video, compartir y envio al contacto... Se ve que al hacer la conversion salen las rayas, sin embargo, si abro el contacto, le doy al clip de enviar algo, selecciono video, grabo los segundos q me deja y envio, todo perfecto...
                     
                  • stud

                    stud Simdualero de Oro

                      A mi me pasa con todos los vídeos, y realmente no me parece una solución (aunque la sea) bajar la resolución ya que el móvil da la que tiene (+-). Solución: Enviar por el Line jejeje a mi sí me funciona, cuando tengo que enviar vídeo uso Line. Si lo tenéis y os ayuda en algo mi respuesta me alegro ^^.
                       
                      • Gracias Gracias x 1
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.