Pulsa aquí para quitar la publicidad.

Wapsa y bateria.

Tema en 'Jiayu G3 MT6577' iniciado por chinakonan, 6 May 2013.

Tags:
  1. chinakonan

    chinakonan Simdualero de Plata

      77
      0
      17 Mar 2013
      Al sur
      Buenas foreros, tengo el siguiente problema la bateria no carga mas del 50% lo pones a cargar y cuando llega a 50 ahi se queda no pasa, y el otro problema es que los wapsas no me llegan hasta que no abro la aplicacion no se a que sera debido tengo la rom de rocky, alguna sugerencia gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • patxeko

      patxeko Simdualero de Platino

        371
        10
        16 Abr 2013
        Se desconecta el 3G tienes q activarlo cuando te quieras conectar y listo a mi no me importa ahorro mucha bateria

        Enviado desde mi JY-G3N usando Tapatalk 2
         
      • chinakonan

        chinakonan Simdualero de Plata

          77
          0
          17 Mar 2013
          Al sur
          no se si no te entiendo porque yo los datos los tengo siempre activados, el caso que cuando abro el wapsa tarda un poco en abrirse y no me entran los mensajes hasta que no lo abro por lo que es un rollo, una ayudita por favor.
           
        • jimymoto

          jimymoto Simdualero de Diamante

            7.931
            32
            7 Nov 2012
            navarra
            Quizá esa ROM tenga algún tipo de aplicación pata ahorrar batería y lo que hace es desconectar el whastapp...

            Enviado desde mi x310e
             
          • chinakonan

            chinakonan Simdualero de Plata

              77
              0
              17 Mar 2013
              Al sur
              no se la verdad porque tengo compañeros de trabajo que la tienen y les abre bien, he instalado y desinstaldo wapsa e igual, pero me fijare en ese detalle que puede ser porque es como si se quedara hibernando, un saludo alguna idea mas compis.
               
            • je73sus

              je73sus Simdualero de Platino

                271
                12
                31 May 2010
                Yo no tengo esa rom, tengo la original 4.1.2 beta y el guasap me hace lo mismo de vez en cuando debe ser problema del guasap
                 
              • pikete

                pikete Simdualero Junior

                  1
                  0
                  5 May 2013
                  mi problema es el sigiente. Cuando pongo a cargar el telefono o no me carga o lo hace en un pocentaje de carga muy bajo.he probado ha cargarlo con otro cargador de mas amperaje (1A) y sige haciendo lo mismo.Y no es la bateria ya que con el cargador de baterias externo si me la carga, aunque tarda bastante , unas 5 horas. Pero mi problema es que el terminal en si no me carga la bateria .El telefono es practivamente nuevo un mes. Y no se que hacer alguna sujerencia.gracias
                   
                • chinakonan

                  chinakonan Simdualero de Plata

                    77
                    0
                    17 Mar 2013
                    Al sur
                    Yo vendí uno a un amigo y la batería decía qir no le pasaba de 50 y lo pude con mi cargador y la cargó entera, prueba a quitar la batería haber si hay algún mal contacto a cambiar la rom si está rooteado, in saludo

                    Enviado desde mi JY-G3N usando Tapatalk 2
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.