Pulsa aquí para quitar la publicidad.

XPOSED Ecoo E04

Tema en 'Ecoo E04 Aurora Plus MTK6752' iniciado por biker_boys, 18 Sep 2016.

  1. biker_boys

    biker_boys Simdualero de Oro

      145
      9
      27 Nov 2012
      tengo instalado xposed:
      xposed-v86-sdk21-arm64.zip
      XposedInstaller_3.0-alpha4.apk
      y cuando abro Xposed Installer,en framewor y pone que no es compatible con la versión de android SDK 21 o la arquitectura de su procesador(arm64-v8a) y no m deja reiniciar,ni desinstalar desde la aplicación .
      sabéis como arreglarlo?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • biker_boys

      biker_boys Simdualero de Oro

        145
        9
        27 Nov 2012
        Me contexto xD
        No actualizarlo desde el framework,xq te lo baja a la 2.6 y ya no funciona
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.