Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Altavoz muerto

Tema en 'Elephone P3000s MT6592' iniciado por Seek, 6 Sep 2015.

  1. Seek

    Seek Simdualero Junior

      4
      1
      6 Sep 2015
      Elx
      Hola, tengo un problema con mi Elephone P3000s, desde ayer no me funciona el altavoz, no escucho nada, ni llamadas entrantes, ni notificaciones, ni vídeos, ni audios.. nah de nah.
      No se ha caído al suelo, ni he tocado nada de software..
      He reseteado el tlf, lo he dejado sin batería mas de 15 min, antes de hacer un reset a fabrica, me gustaría saber si a alguien le ha pasado y si lo pudo solucionar.

      Gracias de antemano, y saludos.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Me Gusta Me Gusta x 1
      • Seek

        Seek Simdualero Junior

          4
          1
          6 Sep 2015
          Elx
          Bueno, problema resuelto, es problema de hardware, he apretado con fuerza la zona del altavoz y de momento funciona, no se lo que durará pero bueno, podéis cerrar el tema.

          Gracias de todas formas.
           
          Última edición: 6 Sep 2015
        • franjhv

          franjhv Moderador

          • Cocinero Android
          • MX5
          • NAT
          • MDSdev
          • LTT
          Mal rollo si es hardware @Seek@Seek .
          @Moderador puedes ponerlo como solucionado
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.461
          43.554
          1 Oct 2012
          Madrid, Spain
          No es necesario cerrarlo, ya está puesto como solucionado.
           
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado