Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Captura de pantalla en video

Tema en 'Bluboo XTouch X500 MTK6753' iniciado por perleiro1, 28 Mar 2016.

  1. perleiro1

    perleiro1 Simdualero de Bronce

      9 Nov 2015
      Calificaciones:
      +5
      Hola, al hacer capturas de pantalla en videos siempre salen los simbolos de play o pause y la barra de tiempo. En otros reproductores
      de video cuando le das al pause, a los pocos segundos desaparecen los simbolos y la captura de pantalla sale bien. Hay alguna forma de que desaoarezcan los simbolos con el reproductor actual?
      Gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • KENSEI

      KENSEI "Estado en reparación por falta de imaginación." Colaborador

        11 Feb 2014
        Pamplona - Navarra
        Calificaciones:
        +2.140
        Es más fácil hacer la captura de pantalla con volumen + y power, se tiene que hacer y pulsar a la vez durante unos segundos, puede que a lo primero no te salga la captura hasta que le pilles, sólo es probar y probar.
        También tienes aplicaciones en Google Play o Play Store para hacer capturas de pantalla fácil.
         
      • perleiro1

        perleiro1 Simdualero de Bronce

          9 Nov 2015
          Calificaciones:
          +5
          Si, ya he estado trasteando. El problema es el reproductor, que no desaparecen los simbolos.
           
        Verificación:
        Borrador guardado Borrador eliminado