Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Como hago funcionar datos móviles con sim de lowi?

Tema en 'Elephone P8000 MTK6753' iniciado por msanpag, 29 Mar 2016.

  1. msanpag

    msanpag Simdualero Junior

      29 Mar 2016
      Calificaciones:
      +0
      Hola recientemente recibi el terminal, a ver si podeis ayudarme porque soy muy novato en estos temas, cuando lo recibi la semana pasada me salto una nueva configuracion automatica, lo actualice por wifi, y al poco me di cuenta de que no funcionaban los datos moviles de Lowi. tras varias consultas con Lowi, y configurar apn (creo que 4 veces distintas) sigue sin funcionarme los datos.

      Uno me comento que era por la ultima actualización pero no me han dado solución aun.

      He probado a cambiar la sim de ranura, comprobado los datos móviles que los tengo activados, comprobado que tengo activada itinerancia de datos... y nada funciona.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Podeis echarme una mano, pensando que nunca he instalado ni una rom ni nada, pero es que no me da solucion nadie. Os estaria mil agradecido.
       
    • msanpag

      msanpag Simdualero Junior

        29 Mar 2016
        Calificaciones:
        +0
        Actualizo datos a ver si a alguien se le ha dado el caso y puede ayudar.
        Segun Lowi el problema esta en el terminal P8000 de Elephone que en la ultima actualización desactiva la opcion de cambiar el valor de OMV. Por lo que no puedo introducir el numero de Lowi y por eso me bloquea los datos moviles.
        Podria instalar alguna version oficial anterior? con eso me dejaria conectar?
        ME han dicho que mande un tiquet a Lowi para que me manden otra version, pero por lo que he leido no contestan facil.
         
      • vilicitano

        vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        27 Abr 2013
        Al otro lado de la pantalla.
        Calificaciones:
        +25.567
        Tienes activada la itinerancia de datos?. Víctor

        No merezco ser moderador, pero tengo artrosis y tampoco lo merezco.
         
      • vilicitano

        vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        27 Abr 2013
        Al otro lado de la pantalla.
        Calificaciones:
        +25.567
        uploads.tapatalk_cdn.com_20160330_b95ae5d7bc88b5e05e1e12fd4e3af045.

        uploads.tapatalk_cdn.com_20160330_bb0018f7fba9a725f744ab9274b0e837.

        Víctor

        No merezco ser moderador, pero tengo artrosis y tampoco lo merezco.
         
      • msanpag

        msanpag Simdualero Junior

          29 Mar 2016
          Calificaciones:
          +0
          Si, la tengo activada, la itinerancia y tambien he cambiado la sim de ranura y tampoco funciona. Segun Lowi esta bastante claro que hay que poner el valor de OMV, pero el teléfono no me lo permite.

          Lo que no se es elegir una rom anterior a la ultima actualizacion de software, creo que va a ser la unica solucion. y ponerme a ver como se hace.
           
        • toranzo84

          toranzo84 Simdualero de Bronce

            22 Ago 2013
            Calificaciones:
            +1
            Buenas, tengo el mismo problema. En la ROM anterior funcionaba sin problemas. Lo que pasa ahora es que al intentar seleccionar tipo de omv para ponerlo en INSI, está en gris y no deja, igual que el habilitar o inhabilitar apn. Creía que solo me pasaba a mí,pero ya veo que no

            Enviado desde mi Elephone P8000 mediante Tapatalk
             
          • KENSEI

            KENSEI "Estado en reparación por falta de imaginación." Colaborador

              11 Feb 2014
              Pamplona - Navarra
              Calificaciones:
              +2.161
              @toranzo84@toranzo84 Entonces tendrás que flashear el móvil con la rom que tenias antes para eliminar ese problema.
              Tanto en la página Needrom como en la página Elephone tendrás la rom.
              Si tienes las herramientas adecuadas, tanto flashtool, drivers y MTK Preloader eso no cuesta mucho y vuelves a tener el móvil operativo.
               
            • Luis12341234

              Luis12341234 Simdualero Junior

                30 May 2016
                Calificaciones:
                +0
                Hola,
                Yo tengo el mismo problema. Hace una semana me compré el P8000 y no tengo 3G.
                Desde Lowi me han dicho que tengo que cambiar el tipo de OMV en las configuraciones del APN, pero tengo desactivada esa opcion. Como no puedo me han dicho que tengo que cambiar la ROM.
                ¿Cambiar la ROM es la única solución? No quiero cambiar la ROM no vaya a ser que deje inoperativo el movil.
                ¿Sabeis si la version 6.0 de Android en este movil tendrá esta opcion activa?
                Gracias
                 
              • Gabi_no

                Gabi_no Simdualero Junior

                  20 Jun 2016
                  Calificaciones:
                  +0
                  Alguien teiene alguna solucion?
                   
                • jos38

                  jos38 Simdualero Junior

                    13 Jul 2015
                    Calificaciones:
                    +0
                    Estoy exactamente igual ¿Alguien dio con la solución?

                    Gracias..
                     
                  • KENSEI

                    KENSEI "Estado en reparación por falta de imaginación." Colaborador

                      11 Feb 2014
                      Pamplona - Navarra
                      Calificaciones:
                      +2.161
                      Es triste que Lowi diga que tiene uno que cambiar de Rom, tengo a una hermana que tiene este modelo y le funciona muy bien la SIM, ha estado con Movistar y ahora esta con Vodafone y le va muy bien los datos.
                       
                    • dysoft

                      dysoft Simdualero de Bronce

                        8 Feb 2017
                        Calificaciones:
                        +7
                        Hola, a mi me pasó con FreedomPop, no me conectaba, me perdia la conexion en unos segundos, actualicé a android 6 y ok.

                        Enviado desde mi P8000 mediante Tapatalk
                         
                      Verificación:
                      Borrador guardado Borrador eliminado