Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

cubot one, problemas con la sim

Tema en 'Tutoriales y Guías Android' iniciado por juamansa02, 6 Sep 2013.

  1. juamansa02

    juamansa02 Simdualero Junior

      6 Sep 2013
      Calificaciones:
      +0
      Hola, mi telefono chino dual sim no reconoce la sim 1 (la dos no he tenido oprtunidad de probarla). he leido por ahi que puede ser un pronblema de imei. Lo cierto es que me tiene muy mosca ya que he probado varias tarjetas y ninguna funciona. se os ocurre algo a alguno.gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • sorrilla

      sorrilla Lobo solitario Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      22 Jul 2013
      Una isla en un mar de gente
      Calificaciones:
      +11.815
      @juamansa02, para este tipo de dudas hay un hilko dedicado al Cubot One, donde encantados te ayudaran con el tema.

      A ver si @GAYAFONGAYAFON o @BetaBeta te lo puede mover al hilo dedicado a los Cubot One, que seguro que te lo resuelven rapido.
       
      Última edición por un moderador: 30 Dic 2013
    • Iker74

      Iker74 Simdualero Junior

        4 Ene 2014
        Calificaciones:
        +0
        Hola,

        Tengo el mismo problema que comenta Juamansa02. ¿Sabeis si se le dio solución de alguna manera?

        Gracias.