Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA No se conecta a mi router

Tema en 'Chuwi Vi10 Intel Z3736F' iniciado por cdsioux, 31 Ago 2015.

Tags:
  1. cdsioux

    cdsioux Simdualero de Oro

      223
      48
      27 Feb 2014
      Sevilla
      Pues lo dicho, que no se me conecta al router de ninguna de las maneras....los móviles que tengo me funcionan perfectamente pero la tablet me dice que no ,puede conectarse. Si uso la red 3g de un movil como wifi si se me conecta la tablet al movil pero a mi router imposible...A ver si alguien me puede echar una mano....Despues de todo el tiempo de espera para que llegase la tablet ahora con problemas.....
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Vicent76

      Vicent76 Super Moderador

      • MDSdev
      • Com. Manager MDS
      6.270
      8.991
      28 Jul 2014
      Benimarfull, ALC
      esto es nuevo... a ver, como tienes configurada la red inalambrica en el router?
       
      • Me Gusta Me Gusta x 1
      • cdsioux

        cdsioux Simdualero de Oro

          223
          48
          27 Feb 2014
          Sevilla
          Pues esta configurado como vino de fabrica el router, yo lo unico que hice en su dia fue habilitar las conexiones inlambricas y ponerle una contraseña...de eso hace ya tres o cuatro años y todos los moviles que he tenido desde entonces y portatiles han conectado siempre bien......
           
        • Vicent76

          Vicent76 Super Moderador

          • MDSdev
          • Com. Manager MDS
          6.270
          8.991
          28 Jul 2014
          Benimarfull, ALC
          es por si algun protocolo te da problemas... te pasa en los dos sistemas?
           
          • Me Gusta Me Gusta x 1
          • cdsioux

            cdsioux Simdualero de Oro

              223
              48
              27 Feb 2014
              Sevilla
              Esa es otra, cómo se inicia en android, cada vez que apago y enciendo sale el win 8....
               
            • Vicent76

              Vicent76 Super Moderador

              • MDSdev
              • Com. Manager MDS
              6.270
              8.991
              28 Jul 2014
              Benimarfull, ALC
              ya se explico... desde el escritorio de windows hay un icono de dos colores para que inicie en android, o con la tablet apagada, arrancala con power + vol- y te sale la pantalla para elegir SO
               
              • Me Gusta Me Gusta x 1
              • cdsioux

                cdsioux Simdualero de Oro

                  223
                  48
                  27 Feb 2014
                  Sevilla
                  Ok, ya he conseguido que se conecte, ahora voy a intentar actualizar a win 10. Gracias por todo.
                   
                  • Me Gusta Me Gusta x 1
                  • 0Jos0

                    0Jos0 Ya es de día? Super Moderador

                      7.607
                      10.273
                      8 Jul 2014
                      A ver @cdsioux@cdsioux, tranquilo, porque si la tablet te conecta a traves del móvil es un problema de configuración. Así que lo único que no tiene solución es la muerte. A mi me ha pasado eso mismo con algunos router y lo que tienes que hacer es forzar la configuración del wifi de la tablet con los datos de tu wifi, poner la configuración manualmente. ¿Sabes hacer eso?.

                      Edito: Ala!. Ya he visto que lo has solucionado. Pues nada, a disfrutar del juguete nuevo. :smile:
                       
                      • Me Gusta Me Gusta x 1
                      Verificación:
                      Borrador guardado Borrador eliminado