Quantcast

Por fin tenemos Flyme 6 estable global

FCM73

FCM73

Simdualero de Oro
31 Ago 2011
142
17
1.612
Cáceres
#1
Por fin llegó la esperada version estable global de flyme para nuestro MX 4pro, se trata de Flyme 6.1.0.0G, ya habia probado la version beta que salio de flyme 6 y la verdad que iba muy bien salvo algunos fallos que esperemos hayan solucionado en esta version estable, os dejo el enlace para la descarga.


Flyme-MX4 Pro
 
Ulyses69

Ulyses69

Platino
#2
Muchas gracias, en breves día lo probaré y os comentaré.

Por fin llegó la esperada version estable global de flyme para nuestro MX 4pro, se trata de Flyme 6.1.0.0G, ya habia probado la version beta que salio de flyme 6 y la verdad que iba muy bien salvo algunos fallos que esperemos hayan solucionado en esta version estable, os dejo el enlace para la descarga.


Flyme-MX4 Pro
 
FCM73

FCM73

Simdualero de Oro
31 Ago 2011
142
17
1.612
Cáceres
#4
Yo apenas he tenido tiempo de probarla, mi MX4 pro sin llevar ningún golpe ni ninguna caída no coje cobertura, reconoce la sim pero sale una x en la cobertura y pone sin servicio, lo he abierto y no veo nada suelto, no sé de dónde será el problema, así que con mucha pena lo venderé a ver si alguien lo sabe arreglar o para piezas.
 
Ulyses69

Ulyses69

Platino
#5
Es una tontería lo que te voy a poner, pero ... ¿has probado a hacer una instalación limpia?, yo creo que es la última opción antes de "jubilarle".

Que tengas suerte, un saludo.

Yo apenas he tenido tiempo de probarla, mi MX4 pro sin llevar ningún golpe ni ninguna caída no coje cobertura, reconoce la sim pero sale una x en la cobertura y pone sin servicio, lo he abierto y no veo nada suelto, no sé de dónde será el problema, así que con mucha pena lo venderé a ver si alguien lo sabe arreglar o para piezas.
 
FCM73

FCM73

Simdualero de Oro
31 Ago 2011
142
17
1.612
Cáceres
#6
Es una tontería lo que te voy a poner, pero ... ¿has probado a hacer una instalación limpia?, yo creo que es la última opción antes de "jubilarle".

Que tengas suerte, un saludo.
He probado todo, he probado hasta a instalar otras versiones y nada, no sé que puede ser.
 
Ulyses69

Ulyses69

Platino
#7
Prueba con esto de htcmania:
Solucionado No me reconoce tarjeta sim. AYUDA!!!

O esto, también en Htcmanía por @pakebote : "Es posible que al flashear una rom haya borrado el imei de la table, por lo que te va a ser imposible que funcione la sim. Por favor comprueba en ajustes>informacion>estado y comprueba que tenga numero de imei. Si lo tiene, haz una copia de la carpeta EFS y podrias flashear otra rom de las muchas que hay aqui. Si no lo tiene, hay tutoriales sobre como arreglarlo.
http://www.grupoandroid.com/topic/36...e-carpeta-efs/
Prueba este y nos cuentas.
Saludos".

Y, por último, una solución de hardware que te envío en un archivo adjunto.

Ya contarás, suerte.

He probado todo, he probado hasta a instalar otras versiones y nada, no sé que puede ser.
 

Adjuntos

FCM73

FCM73

Simdualero de Oro
31 Ago 2011
142
17
1.612
Cáceres
#8
Prueba con esto de htcmania:
Solucionado No me reconoce tarjeta sim. AYUDA!!!

O esto, también en Htcmanía por @pakebote : "Es posible que al flashear una rom haya borrado el imei de la table, por lo que te va a ser imposible que funcione la sim. Por favor comprueba en ajustes>informacion>estado y comprueba que tenga numero de imei. Si lo tiene, haz una copia de la carpeta EFS y podrias flashear otra rom de las muchas que hay aqui. Si no lo tiene, hay tutoriales sobre como arreglarlo.
http://www.grupoandroid.com/topic/36...e-carpeta-efs/
Prueba este y nos cuentas.
Saludos".

Y, por último, una solución de hardware que te envío en un archivo adjunto.

Ya contarás, suerte.

Es que me temo que ese no es el problema de mi movil, mi movil si reconoce la sim pero no coje cobertura, es como si fuera un problema de la antena pero lo he abierto y lo veo todo normal, por eso no se cual puede ser el fallo pero la sim si que la reconoce.
 
Ulyses69

Ulyses69

Platino
#9
Mira a ver si hay una tienda oficial de reparación de Meizu -en estos momentos no sería raro porque ya se venden modelos en España- , e incluso hay tiendas de APP INFORMATICA que también los arreglan, si hay aquí en Valladolid en Cáceres lo veo posible, y por pedir presupuesto....

Como posible sustituto te recomiendo el Lg g4, de los que tengo es el que más me gusta y la cámara, a pesar de tener 2 hermanos mayores, es insuperable, mejor incluso que el Sony Xpera XA Ultra -la cámara es una de mis debilidades-.

De los cantos de sirena como el Qcong y PPTV King, ni te los recomiendo, muy baratos, pero sin apenas cobertura si no fuera por nuestros queridos foreros.

Un saludo.

Es que me temo que ese no es el problema de mi movil, mi movil si reconoce la sim pero no coje cobertura, es como si fuera un problema de la antena pero lo he abierto y lo veo todo normal, por eso no se cual puede ser el fallo pero la sim si que la reconoce.
 
peri192

peri192

Simdualero de Bronce
9 Ene 2013
8
2
569
#10
Yo cuando lo compre, me reconocía la SIM y me salia un aspa roja y no cogia ni cobertura ni datos y era un problema de la rom, puse otra y ya después no he tenido problemas y he actualizado varias veces y también lo he internacionalizado y no me ha dado mas problemas
 
FCM73

FCM73

Simdualero de Oro
31 Ago 2011
142
17
1.612
Cáceres
#11
Mira a ver si hay una tienda oficial de reparación de Meizu -en estos momentos no sería raro porque ya se venden modelos en España- , e incluso hay tiendas de APP INFORMATICA que también los arreglan, si hay aquí en Valladolid en Cáceres lo veo posible, y por pedir presupuesto....

Como posible sustituto te recomiendo el Lg g4, de los que tengo es el que más me gusta y la cámara, a pesar de tener 2 hermanos mayores, es insuperable, mejor incluso que el Sony Xpera XA Ultra -la cámara es una de mis debilidades-.

De los cantos de sirena como el Qcong y PPTV King, ni te los recomiendo, muy baratos, pero sin apenas cobertura si no fuera por nuestros queridos foreros.

Un saludo.
Yo cuando lo compre, me reconocía la SIM y me salia un aspa roja y no cogia ni cobertura ni datos y era un problema de la rom, puse otra y ya después no he tenido problemas y he actualizado varias veces y también lo he internacionalizado y no me ha dado mas problemas

Gracias por vuestras respuestas, pero tal y como yo creia no es un problema de software sino que es un problema tecnico, ayer despues de hacer cuarentamil pruebas, probe tambien con el movil abierto( sin carcasa interior trasera ) y encendido a mover algunos conectores a ver si reaccionaba y al montar la carcasa interior trasera se me olvido quitar la tarjeta sim por lo que al ponerla presionaba la sim, y cual fue mi sorpresa que asi cojio cobertura, por lo que supongo que sera el soporte de la sim o alguna conexion por esa zona que estara suelta, a ver si investigo con mas tiempo y encuentro definitivamente donde esta el problema.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 102 44,2%
  • Carga inalámbrica

    Votos: 85 36,8%
  • Carga ultra rápida

    Votos: 131 56,7%
  • 5G

    Votos: 97 42,0%
  • Al menos 3 cámaras principales

    Votos: 65 28,1%
  • Sensor TOF

    Votos: 38 16,5%
  • Lector de huellas

    Votos: 129 55,8%
  • USB tipo C

    Votos: 127 55,0%
  • Bluetooth

    Votos: 121 52,4%
  • Pantalla flexible

    Votos: 16 6,9%

Miembros conectados

  • 0rtuny0
  • Escuaso
  • sergio1010
  • outfromspace
  • ignarregui
  • pal.emf
  • Chema076
  • PKV69
  • cazador1377
  • kikoseis
  • Juan89Fran
  • JAGCARRION
  • IvanX9
  • miguel.tranchete
  • eumealto
  • cjsegninir
  • Nefastix
  • tiberio
  • Quemecompro
  • koiniok
... y 34 más.