Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Porcentaje de batería durante la carga

Tema en 'Meizu MX4 MTK6595' iniciado por fgallego, 16 Jun 2015.

  1. fgallego

    fgallego Simdualero de Oro

      154
      48
      15 Oct 2014
      Buenas,
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      ¿a alguno se os queda fijo (no actualiza) el indicador de porcentaje de carga de la batería durante la carga de la misma?

      Me ocurre desde hace una semana ....
       
    • psanlu

      psanlu Simdualero de Diamante

      • Cocinero Android
      • Miembro de Honor
      • Veteran@
      6.010
      7.600
      5 Dic 2012
      Córdoba, España
      Que llevas kit kat o lollipop
       
    • fgallego

      fgallego Simdualero de Oro

        154
        48
        15 Oct 2014
        lollipop (4.5.2.1A) Instalación "sucia".
         
      • psanlu

        psanlu Simdualero de Diamante

        • Cocinero Android
        • Miembro de Honor
        • Veteran@
        6.010
        7.600
        5 Dic 2012
        Córdoba, España
        Sera algun bug, yo he tenido que quitarla porque sobre todo la alarma no me funcionaba y me despierto con el, no va mal pero le queda por pulir todavia
         
        • Me Gusta Me Gusta x 1
        • fgallego

          fgallego Simdualero de Oro

            154
            48
            15 Oct 2014
            Como volviste a kit Kat?

            Enviado desde mi MX4 mediante Tapatalk
             
          • psanlu

            psanlu Simdualero de Diamante

            • Cocinero Android
            • Miembro de Honor
            • Veteran@
            6.010
            7.600
            5 Dic 2012
            Córdoba, España
            Igual, te bajas la rom la flashear borrando datos y ya esta
             
          • fgallego

            fgallego Simdualero de Oro

              154
              48
              15 Oct 2014
              Hoy, con el nuevo firmware se ha corregido el problema

              Enviado desde mi MX4 mediante Tapatalk
               
            Verificación:
            Borrador guardado Borrador eliminado