Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Sin Cobertura

Tema en 'Cubot X9 MTK6592M' iniciado por TahedoranRex, 23 May 2015.

  1. TahedoranRex

    TahedoranRex Simdualero de Bronce

      7 Mar 2015
      Calificaciones:
      +3
      Hace un tiempo, la bateria de mi móvil (Cubot X9) se calentó demasiado y este se bloqueo... En volver a encenderlo veo que la bateria estaba al 5%... pero eso no fue el problema, el problema fue que desde ese momento el móvil no me detecta ninguna SIM ni tampoco cobertura... Tiene que ser problema de la antena dado que si pongo una tarjeta SD, esta funciona y como ya sabéis van en el mismo SLOT...
      Hace unos dias publiqué un post, el cual ya esta resuelto (gracias a un compañero de la comunidad), en el que preguntaba si alguien sabía como abrir el móvil pero no pude hacer nada...

      Alguien sabe cual puede ser la solución sin necesidad de llevarlo a un técnico?

      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      • Me Gusta Me Gusta x 1
      • androidzinho

        androidzinho Friki nivel S8 Moderador

          12 Jul 2013
          Domaio (Pontevedra)
          Calificaciones:
          +19.894
          ¿has comprobado si conservas lo imeis?
          Teclea *#06# , a ver.
           
          • Me Gusta Me Gusta x 2
          • TahedoranRex

            TahedoranRex Simdualero de Bronce

              7 Mar 2015
              Calificaciones:
              +3
              @androidzinho@androidzinho si ya lo comprobé, es más borré los IMEI y los volví a poner pero nada...
              Además si no me saldría que falta IMEI y no es así...
               
            • androidzinho

              androidzinho Friki nivel S8 Moderador

                12 Jul 2013
                Domaio (Pontevedra)
                Calificaciones:
                +19.894
                Vaya... El wifi y la radio fm funcionan?

                enviado desde miiiii teesooorooo mediante Tafatal
                 
              • TahedoranRex

                TahedoranRex Simdualero de Bronce

                  7 Mar 2015
                  Calificaciones:
                  +3
                  @androidzinho@androidzinho si, he estado mirando fotos del móvil por dentro y me fije en que la antena de Wifi, radio, etc. esta en la esquina superior izquierda del móvil en cambio la antena de cobertura esta justo debajo de la bateria así que tengo la sospecha de que se haya roto o fundido algo de esa parte, pero claro tampoco quiero tocar porque no la quiero liar...
                   
                • androidzinho

                  androidzinho Friki nivel S8 Moderador

                    12 Jul 2013
                    Domaio (Pontevedra)
                    Calificaciones:
                    +19.894
                    A mi me da que es lo mismo,algo se ha fundido. Tendras que acudir a la garantia,contacta con el vendedor.

                    enviado desde miiiii teesooorooo mediante Tafatal
                     
                  • TahedoranRex

                    TahedoranRex Simdualero de Bronce

                      7 Mar 2015
                      Calificaciones:
                      +3
                      • Me Gusta Me Gusta x 1
                      • androidzinho

                        androidzinho Friki nivel S8 Moderador

                          12 Jul 2013
                          Domaio (Pontevedra)
                          Calificaciones:
                          +19.894
                          Uy,de nada,desearia que fuese otra cosa y la pudiesemos solucionar por aqui,pero .... Ya nos contaras,compi,

                          enviado desde miiiii teesooorooo mediante Tafatal
                           
                          • Gracias Gracias x 1
                          Verificación:
                          Borrador guardado Borrador eliminado