Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Sobre la banda 900(??)

Tema en 'Infocus M810/810T' iniciado por Vacaloura17, 11 Oct 2015.

Tags:
  1. Vacaloura17

    Vacaloura17 Simdualero de Platino

    • Veteran@
    12 Ene 2014
    Calificaciones:
    +448
    Bueno, abro esto a ver si hay algún ingeniero puede aclarar esto:
    los compañeros dicen que no notan falta de señal 3G.
    Veo que las especificaciones del modelo dice que tiene 4G en banda FDD 900 B8.
    Resulta que la banda B8 no es FDD, sino E-GSM, que corresponde a la WCDMA 900.
    Las bandas e-gsm son retrocompatibles con gsm.
    Es posible que aunque la meten en 4G sea compatible con wcdma y en realidad en la práctica sí recibe 3G por la B8 (???????????????) y por tanto sí dispone de 3G 900 (??????????????)
    Es decir , está preparado para recibir 4G en la banda 900, pero como lo que recibe es 3G lo ejecuta igual..(??)
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
     
    • Me Gusta Me Gusta x 1
    • vilicitano

      vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      27 Abr 2013
      Al otro lado de la pantalla.
      Calificaciones:
      +25.567
      Pues la verdad, no tengo ni idea. Será cuestión de ir probando, a decir verdad, yo tampoco noto mucho la falta de dicha banda, noto mucho más la falta de cobertura en mi zona con Movistar (o sea 3G de Yoigo). Un desastre donde vivo, con robafone mucho mejor. Víctor

      Enviado desde lo alto de un elefante.
       
      • Me Gusta Me Gusta x 1
      • Opty

        Opty Simdualero de Oro

          12 Ago 2015
          Calificaciones:
          +144
          No se los expertos que dirán pero tal vez tengas razón, yo en el tema 3g no he notado nada aun. Eso si, si no hay cobertura es por culpa del operador.

          La falta de banda 20 en el 4g si la he notado pero vamos para mi ni un problema supone. Me importa bien poco.
           
        • Vacaloura17

          Vacaloura17 Simdualero de Platino

          • Veteran@
          12 Ene 2014
          Calificaciones:
          +448
          No sé ni idea....en principio no sería así...pero depues leo cosas como esta en una tarjeta cisco

          "EHWIC-4G-LTE-G: Multimode LTE for carriers that operates LTE on 800-MHz, 900-MHz, 1800-MHz, 2100-MHz, or 2600-MHz networks; the multimode LTE global EHWIC is backward compatible with DC-HSPA+, HSPA+, HSPA, UMTS, EDGE, and GPRS"
           
          • Me Gusta Me Gusta x 1
          • sATELITE

            sATELITE Simdualero de Diamante

            • Veteran@
            29 Abr 2013
            Zaragoza
            Calificaciones:
            +10.782
            En principio, lo importante es el punto y rango espectral de la banda en concreto y no la forma de transmisión. Cuando se habla de 900 mhz no son exactamente ese frecuencia sino un barrido alrededor de la frecuencia por pulsos, tiempo o frecuencia (GSM y variantes, TDD y FDD)

            Por ejemplo, si el módem que lleva sólo admite desde 920 a 950 mhz, si la operadora emite de 880 a 910 mhz no tendrás cobertura. Si emite de 930 a 970 mhz tendrás idas y venidas de cobertura, y si emite desde 950 mhz hacia arriba tampoco tendrás.

            Es cierto que depende de como se comporte el módem pero sobre todo de las compañías.
             
            • Me Gusta Me Gusta x 6
            • uchija

              uchija Simdualero Junior

                30 Oct 2015
                Calificaciones:
                +0
                La mejor manera de comprobarlo es ir dejando activas cada una de las bandas por separado y así sales de dudas
                 
              Verificación:
              Borrador guardado Borrador eliminado