Quantcast

Solucionar problemas con mi kingzone k1 turbo

S

salamantino2007

Platino
14 Jul 2013
252
28
1.326
#1
Hola otra vez deciros que llevo seis meses con el telefono y la verdad que estoy contentisimo con el, lo que pasa es que tengo dos problemas

1º.- Activo el wifi estoy usandolo, lo dejo un rato y tengo que reiniciar o sea volverlo a apagar y encender porque dicho wifi se queda como en suspension. He mirado en ajustes-wifi-opciones avanzadas y lo he puesto en los tres estados: siempre, solo si se esta cargando y nunca, aun asi el problema persiste y no se si pensar que es de la rom o de que puede ser

2º.- Oigo a la otra persona que me habla muy bajo queria saber si os pasa a vosotros y como lo puedo solucionar a traves del menu ingeniero, al ser un octacore no se realmente como hacerlo

Un saludo y buen fin de semana a todos
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • csr
  • Mabel Sanchez
  • tseguin20
  • SIgNIFER
  • xarlio
  • July9
  • Dr_Rock
  • Pacopuros
  • cjsegninir
  • cppp
  • Luismi67
  • victoriamix
  • doim_dom
  • wooming
  • filistru
  • borianjus
  • reixavi
  • danywan
  • alierta
  • conair
... y 47 más.