Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA sonido metalico en los auriculares

Tema en 'Lenovo K3 Note MT6752' iniciado por Viquejos, 11 Mar 2016.

  1. Viquejos

    Viquejos Simdualero de Bronce

      38
      5
      22 Mar 2015
      Pues acabo de instalar reinstalar la rom de Xancin AOSP V4 y el sonido que saca por los auriculares es muy metálico y como con eco, sin embargo por el altavoz exterior se escucha perfectamente.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      he tocado algunos ajuste de modo ingeniero, peor lo único que he conseguido es escucharlo con mayor volumen, pero con la misma mala calidad ¿ Alguna sugerencia?.

      Muchas gracias
       
    • GregorioS

      GregorioS VIP+

      • Ayudante Noticias
      • Veteran@
      • Noticias MDS
      3.385
      7.545
      24 Jul 2013
      Justo aqui
      A lo mejor te parece una pregunta tonta,pero ¿has probado con otros auriculares?
       
      • Gracias Gracias x 1
      • Viquejos

        Viquejos Simdualero de Bronce

          38
          5
          22 Mar 2015
          Si, claro, es lo primero que hice probar con otros y tambien probarlos con otro telefono: No es problema de los auriculares.

          Hoy he seguido probando y escuchando la radio observo que en algunas canciones la música la oigo bien pero la letra se oye muy de fondo como si fuesen por canales diferentes.
           
        • GregorioS

          GregorioS VIP+

          • Ayudante Noticias
          • Veteran@
          • Noticias MDS
          3.385
          7.545
          24 Jul 2013
          Justo aqui
          En mi caso con la vibe ui 1610 el sonido es percecto
           
        Verificación:
        Borrador guardado Borrador eliminado