Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Sony smartwatch 3

Tema en 'Mlais M7 MTK6752' iniciado por pipa89, 23 Jul 2015.

  1. pipa89

    pipa89 Simdualero de Diamante

    • Veteran@
    1 Sep 2012
    Melilla
    Calificaciones:
    +423
    Hola señores, tengo el Sony Smartwatch 3 y presento el siguiente problema :

    Cuando lo conecto la primera vez, todo va perfecto, pero si me alejo o lo desconecto yo manualmente y luego quiero volver a conectar no lo hace, tengo que irme a ajustes/aplicaciones/todas y ahi buscar la app que pone compartir por bluetooth y borrar datos, reiniciar telefono y ya si conecta de nuevo con el smartwatch.
    Es un follón estar haciendo esto cada dos por tres... Nunca reconecta y creo que tiene que ser problema del bluetooth.
    Doogee Mix Ofertas
    Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

    A ver si alguno puede hacer esas pruebas con otro smartwatch que tenga o el sony o algo. UN saludo.
     
  2. juanbel

    juanbel Simdualero de Oro

      16 Jun 2015
      Calificaciones:
      +24
      Yo solo tengo una cinta de ritmo cardíaco, pero esta tarde cuando llegue a casa pruebo a ver sí se conecta automáticamente una vez los aleje y haya perdido la conexión
       
    • pipa89

      pipa89 Simdualero de Diamante

      • Veteran@
      1 Sep 2012
      Melilla
      Calificaciones:
      +423
      A veces va bien, osea una de cada 20 veces que lo reseteo, aun perdiendo conexion vuelve a conectar pero dura un dia y ya nunca mas se vuelve a conectar.
       
    • juanbel

      juanbel Simdualero de Oro

        16 Jun 2015
        Calificaciones:
        +24
        A mi con la cinta cardíaca me funciona bien. La conectas, desconectas y vuelves a conectar y lo reconoce todo automáticamente. Esperó haberte ayudado
         
        • Gracias Gracias x 1
        • lordefa

          lordefa Simdualero de Oro

            28 Ene 2011
            Fuenlabrada-Madrid
            Calificaciones:
            +51
            Tengo cuatro aparatos emparejados con el movil,siempre conecta con cualquiera de ellos sin problemas,me da que el fallo no está en el M7.
            O que tu no tengas perfectamente configurado el bluetooth,venga...empieza las pruebas :tonguewink:
             
            • Gracias Gracias x 1
            Verificación:
            Borrador guardado Borrador eliminado