Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Troyano en mi X3, SOS¡¡¡¡¡

Tema en 'Huawei Honor 3X MTK6592' iniciado por johnjosu, 19 May 2015.

  1. johnjosu

    johnjosu Simdualero de Platino

      14 May 2012
      Calificaciones:
      +5
      Buenas tardes Sr@s,

      Pues nada que no se por donde coj.......me ha entrado un troyano que no hay forma de eliminarlo.
      Os cuento; es el del falso actualización de flash, no me deja entrar en ninguna de las paginas de google, he actualizado dos veces la rom desde Emui y nada, no me deja crear cuenta google, un marronazo vamos.
      He instalado varios antivirus asi como el malwarebytes y no tienen webs de eliminarlo.
      Ya he agotado las ideas, sabe alguien como limpiar mi móvil?????? por favorrrrrrrrrrrrr
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      saludos

      edito, además me lo ha propagado a la tablet, cagon..........
       
    • cejd

      cejd Prestador de ayuda, lo que se, lo comparto. Simdualero de Platino

      • Veteran@
      15 Abr 2012
      Argentina
      Calificaciones:
      +746
      Mira este vídeo, te puede servir.
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      2 Mar 2014
      Calificaciones:
      +71.563
    • johnjosu

      johnjosu Simdualero de Platino

        14 May 2012
        Calificaciones:
        +5
        :(:(:(si ya dije yo que es algún c...cete de cuidado.....
         
      • cejd

        cejd Prestador de ayuda, lo que se, lo comparto. Simdualero de Platino

        • Veteran@
        15 Abr 2012
        Argentina
        Calificaciones:
        +746
        Disculpas, se me pasó por alto, aquí va. :dizzy:
         
        Última edición: 20 May 2015
        • Me Gusta Me Gusta x 1
        • johnjosu

          johnjosu Simdualero de Platino

            14 May 2012
            Calificaciones:
            +5
            Buenos días,
            No hay x que.....
            Pues instalado y analizado, y nada que no lo encuentra.......:(
            Sigue ahí dando la vara, pero Gracias el programa.
             
          • oscarin2929

            oscarin2929 Simdualero de Oro

              16 Ago 2013
              luarca valdes asturias
              Calificaciones:
              +65
              yo tube un problema parecido desistale google con titanium backup y lo volvi ha istalar y sin ningun problema
               
            • johnjosu

              johnjosu Simdualero de Platino

                14 May 2012
                Calificaciones:
                +5
                Te refieres a servicios de Google play?
                 
              • oscarin2929

                oscarin2929 Simdualero de Oro

                  16 Ago 2013
                  luarca valdes asturias
                  Calificaciones:
                  +65
                  No el google de internet
                   
                • johnjosu

                  johnjosu Simdualero de Platino

                    14 May 2012
                    Calificaciones:
                    +5
                    El navegador? no lo tengo, después de instalar la rom solo he dejado el de por defecto
                     
                  • cejd

                    cejd Prestador de ayuda, lo que se, lo comparto. Simdualero de Platino

                    • Veteran@
                    15 Abr 2012
                    Argentina
                    Calificaciones:
                    +746
                    Por favor explica bien que no puedes hacer con tu móvil.
                     
                  • johnjosu

                    johnjosu Simdualero de Platino

                      14 May 2012
                      Calificaciones:
                      +5
                      Pues creo es el virus de la policía ese famoso ya.
                      He seguido los pasos de una web, analizando con varios programas de avast, entrando en modo seguro, y finalmente volviendo otra vez al modo fabrica y nada ahí sigue....es cabreante al máximo :rage::rage::rage::rage::rage::rage::rage::rage::rage::rage:
                       
                    Verificación:
                    Borrador guardado Borrador eliminado