uleFone S7 hace rayas blancas y se reinicia

  • Iniciador del tema emartinez
  • Fecha de inicio
E

emartinez

Simdualero Junior
29 Mar 2019
1
0
1
#1
Saludos. Hace poco que tengo un uleFone S7. Una madrugada desperte y estaba con la pantalla encendida y para poder apagarla tuve que quitarle la bateria. Al encenderlo aparecio un problema: enciende, luego hace unas betas blancas cuando intenta cargar android y a los pocos segundos se reinicia. Estas betas o bandas blancas solo aparecen cuando el movil intenta cargar android, o sea, enciende y muestra el logo normalmente pero al pasar a la carga del sistema aparece la pantalla en negro con las bandas blancas, pasado unos segundos se reinicia y vuelve a lo mismo. Vale aclarar que cuando se realizan otras funciones como el menu hard reset y los test estas bandas no aparecen y el movil funciona perfecto, pero repito, las bandas solo aparecen a la hora de la carga del sistema. Alguien tiene idea de la causa del problema y como se soluciona? Si tuviera que reinstalar el sistema donde obtener la rom original?. Agrego capturas para mejor comprension. Gracias

uleFone S7 hace rayas blancas y se reinicia 346348-b9eaa6aa8ee86ce8c5e4e739b5615211.jpg uleFone S7 hace rayas blancas y se reinicia 346349-e00dae44740992b2841cd0e0493012dc.jpg uleFone S7 hace rayas blancas y se reinicia 346350-57363f808d12309bbdb02b1fba222049.jpg
 
Última edición:
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • SIgNIFER
  • fitomosky
  • ruglovi
  • AntonioMC79
  • juanr2
  • DavidDB99
  • berengario33
  • bramos
  • autobusero
  • sagimix
  • Roberto48
  • 4lva
  • daberios
  • Fus
  • norte
  • bolsapipas
  • sinek
  • navisal19
  • karolingio
  • Juanlufer4
... y 103 más.