PROBLEMA WIFI con router MOVISTAR fibra

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
Mensajes
8.370
Puntos
10.415
BOOGEE S90 NUBIA Z20
Hola @walu, he estado de vacaciones y no tenia internet, ahora voy leyendo los que tengo acumulados y te voy a poder aclarar lo de tener Wi-Fi de moviestar en el móvil.
Cuando entras en el móvil en ajustes y pinchas en el Wi-Fi, te sale todos los Wi-Fi que hay por los alrededores con sus nombres.
La primera te sale la que es de tu Router y la segunda puede que sea Wi-Fi Moviestar, sí tú en algún momento la has activado, lo que hace es desactivar Moviestar Router y intenta conectar Wi-Fi Moviestar.
Para que no desactive el Moviestar Router lo que tienes que hacer es pinchar el Wi-Fi Moviestar, entrar y borrar.
A mi también me pasaba lo que a ti, yo había activado el Wi-Fi ONO y me desactivaba el ONO Router.
Una vez que borre la clave del Wi-Fi ONO, dejo de desactivarse el ONO Router y hasta ahora.
Mira la imagen que te pongo, a ver si ese va ha ser el problema.
En la imagen veras que la conexión esta con el ONO, y que la segunda que me sale es Wi-Fi ONO, pero ahora se queda ahí sin conectarse para nada.

Ashampoo_Snap_2015.03.09_23h21m57s_001_.png
 

walu

Simdualero de Oro
Mensajes
123
Puntos
540
Hola @walu, he estado de vacaciones y no tenia internet, ahora voy leyendo los que tengo acumulados y te voy a poder aclarar lo de tener Wi-Fi de moviestar en el móvil.
Cuando entras en el móvil en ajustes y pinchas en el Wi-Fi, te sale todos los Wi-Fi que hay por los alrededores con sus nombres.
La primera te sale la que es de tu Router y la segunda puede que sea Wi-Fi Moviestar, sí tú en algún momento la has activado, lo que hace es desactivar Moviestar Router y intenta conectar Wi-Fi Moviestar.
Para que no desactive el Moviestar Router lo que tienes que hacer es pinchar el Wi-Fi Moviestar, entrar y borrar.
A mi también me pasaba lo que a ti, yo había activado el Wi-Fi ONO y me desactivaba el ONO Router.
Una vez que borre la clave del Wi-Fi ONO, dejo de desactivarse el ONO Router y hasta ahora.
Mira la imagen que te pongo, a ver si ese va ha ser el problema.
En la imagen veras que la conexión esta con el ONO, y que la segunda que me sale es Wi-Fi ONO, pero ahora se queda ahí sin conectarse para nada.

Ashampoo_Snap_2015.03.09_23h21m57s_001_.png
Hola de nuevo. Yo también he estado de vacaciones y no he podido entrar en el foro. Ante todo, muchas gracias; pero creo que los tiros no van por ahí. He instalado un router TP Link para ver si así solucionaba lo de los cortes y, aunque ha mejorado, sigo perdiendo la wifi de vez en cuando, y la única opción es desactivarla y volverla a activar en el móvil para que se conecte (lo hace él solito y a la primera). He desactivado la wifi del router de movistar, por si las moscas. Pero todo es para nada...

2015-08-09-19-11-07-551.png
 

Cual es mejor movil Calidad-precio de la primera mitad de 2021?

  • Poco F3

  • Poco X3 Pro

  • Realme GT

  • Redmi K40 Pro

  • Red Magic 6

  • Redmi Note 10 Pro

  • Otro (Deja en el comentario y lo agregamos)


Los resultados solo son visibles tras votar.
Arriba