Pulsa aquí para quitar la publicidad.

3G r vs 3G H+: problema con datos

Tema en 'ZTE v967s MTK6589' iniciado por tonyporros, 9 Oct 2013.

Tags:
  1. tonyporros

    tonyporros Simdualero de Platino

      281
      55
      15 Sep 2013
      Buenas! Ya hace una semana que recibi el cacharro y estoy muy contento! Conseguí solucionar lo del wifi, era un problema con el navegador, con firefox vuela :smile:
      Ahora bien con los datos tengo un problema que no se solucionar! Después de haber configurado el APN de Yoigo, al conectar los datos me sigue saliendo 3G con una R pequeña al lado! Y el internet no arranca! Solo funciona cuando sale 3G y una h pequeña al lado! El problema es que hasta que una vez pone 3Gh pone mil veces 3Gr. Por tanto, no puedo usar los datos en el momento que quiero sino cuando le da por salir 3Gh. Alguna solución?
      Por lo demás todo perfecto!
      Un saludo :smile:

      Enviado desde mi ZTE V967S usando Tapatalk 2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • vilicitano

      vilicitano No estoy loco mi madre me hizo pruebas. Colaborador

      • MDS Team
      Que rom tienes puesta? Tienes activada la itinerancia de datos?. Víctor.

      Enviado desde mi cafetera usando Patatalk
       
    • tonyporros

      tonyporros Simdualero de Platino

        281
        55
        15 Sep 2013
        Minideal 1.05.
        La acabo de activar hace 5 minutos y va todo perfecto! Pero no me cobraran mas por tenerla activada? Disculpa mi ignorancia! Un saludo!
        P.D: tengo un bono de 1gb de internet

        Enviado desde mi ZTE V967S usando Tapatalk 2
         
      • diwit

        diwit Simdualero de Platino

          307
          199
          13 Ago 2013
          no, no te cobraran nada.
           
        • tonyporros

          tonyporros Simdualero de Platino

            281
            55
            15 Sep 2013
            Genial! Ahora ya se puede decir que está todo perfecto! :smile: muchas gracias compis!

            Enviado desde mi ZTE V967S usando Tapatalk 2
             
          • frost1981

            frost1981 Simdualero de Platino

            • Veteran@
            529
            105
            26 Jul 2013
            Sin ser de Yoigo entiendo que cuando te salia 3Gh es que estabas bajo cobertura de Yoigo y podias navegar, cuando te salia 3Gr (r=roaming) estas bajo cobertura paraguas de movistar y si no activas la itinerancia de datos no te funcionan, asi entiendes el porque de lo que te ha pasado :wink:
             
          • tonyporros

            tonyporros Simdualero de Platino

              281
              55
              15 Sep 2013
              Jajajaja ya me había hecho una idea! Pero gracias por la explicación :smile:
              Es que el típico mensaje de grandes costes al activarlo, acojona jajajaja!
              Un saludo

              Enviado desde mi ZTE V967S usando Tapatalk 2
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.