Pulsa aquí para quitar la publicidad.

Botones inferiores siempre apagados

Tema en 'ZTE v967s MTK6589' iniciado por indalezio, 2 Feb 2014.

Tags:
  1. indalezio

    indalezio Simdualero de Platino

      387
      188
      28 Ene 2014
      Almeria
      Hola
      Perdonad mi torpeza pero no se si es normal que los botones inferiores siempre estén apagados aun cuando estoy utilizándolo.
      He buscado por el foro pero solo he visto el problema inverso, siempre encendidas.
      Alguna solución?
      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
      que rom llevas puesta?
       
    • indalezio

      indalezio Simdualero de Platino

        387
        188
        28 Ene 2014
        Almeria
        La del Galaxy Nexus
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.548
        24.598
        15 Oct 2013
        En un pequeño pais
        pues debe ser cosa de la configuracion de la rom....esa no la he visto aqui, al menos con ese nombre
         
      • reguart

        reguart El doctor... Fronkonstin? Simdualero de Diamante

        • Veteran@
        1.588
        1.446
        23 Nov 2012
        Lleida
        Igual te refieres a la AOSP de @gacamagacama, creo que aparece Galaxy Nexus en número de modelo porque el crack modificó el build.prop para que el play store reconociera todas las apps (corrígeme si me equivoco, por favor).
        Fíjate en ajustes del sistema/información del teléfono qué te pone en Número de compilación, ahí nos podrás decir qué ROM llevas.
        Si es la AOSP, a mí se me iluminan correctamente los botones inferiores sin tocar nada especial.

        ¿Se te iluminaban con otras ROMs?
         
      • gacama

        gacama @god, lider del lobby Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        5.367
        7.596
        18 Nov 2013
        Murcia
        la unica rom que yo conozco que tenga algun problema en la iluminacion de los botones es la xperia (al venir portada de un dispositivo que no tiene teclas capacitivas)

        en todas las demas no hay problemas

        @indalezioindalezio instala el xposed framework y el gravity box, que tiene una opcion para controlar la luz de los botones

        @reguartreguart que andas con la aosp?
         
      • reguart

        reguart El doctor... Fronkonstin? Simdualero de Diamante

        • Veteran@
        1.588
        1.446
        23 Nov 2012
        Lleida
        Si @gacamagacama, volví a cambiar hace un par de días y recuperé un backup de la AOSP, decir que estaba contento con la LEWA pero por un par de tonterías volví a la AOSP (el TRACKCHECKER no daba información y el TUBEMATE, app para descargar vídeos directamente de youtube funcionaba cuando quería).
        La AOSP me gusta mucho.
         
      • gacama

        gacama @god, lider del lobby Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        5.367
        7.596
        18 Nov 2013
        Murcia
        Si un día te pica el gusanillo del flasheo, echa un ojo a la note 3 en mi opinión de las mias, es la mas fina

        Enviado desde mi ZTE V967S mediante Tapatalk
         
      • indalezio

        indalezio Simdualero de Platino

          387
          188
          28 Ene 2014
          Almeria
          El numero de compilacion es : gacama AOSP 4.2.2
          El movil lo compre con esa ROM y en genral va bien, solo echo en falta este problemilla de la iluminación.
           
        • gacama

          gacama @god, lider del lobby Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          5.367
          7.596
          18 Nov 2013
          Murcia
          Ale... Ahora resulta que lo venden con la mia y no me dan comisión...

          Como te dije, instala el gravity box (si no tiene ya que seguramente lo lleve) y busca la opcion de iluminación de los botones, seguramente lo tengas en apagado siempre

          Enviado desde mi ZTE V967S mediante Tapatalk
           
          • Me Gusta Me Gusta x 1
          • indalezio

            indalezio Simdualero de Platino

              387
              188
              28 Ene 2014
              Almeria
              Parece que tenemos la misma rom, lo que no entiendo es que a ti te funcione y a mi no.
               
            • gacama

              gacama @god, lider del lobby Simdualero de Diamante

              • Cocinero Android
              • Veteran@
              5.367
              7.596
              18 Nov 2013
              Murcia
              No has leido mi post anterior???

              Enviado desde mi ZTE V967S mediante Tapatalk
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.