Pulsa aquí para quitar la publicidad.

Consumo de batería con frankenstein01

Tema en 'Zopo ZP200 MT6575' iniciado por noropnov, 7 Mar 2013.

  1. noropnov

    noropnov Simdualero de Platino

      361
      65
      11 Sep 2012
      Collado Villalba
      Quería preguntar si a alguien más le pasa. Instale la Frankenstein01 (antes tenía la ics oficial de Zopo) y he notado que el consumo de bateria es mayor. Los primeros días obviamente por el toqueteo del terminal. Pero ya los últimos 3 días (uso normal), llego a casa por la noche con un 20% de batería, cuando antes solía llegar con el 40-50 %.
      Le pasa a alguien mas? No he instalado nada diferente de loa que usara antes, es más tengo menos aplicaciones que antes, aproveche para hacerle una limpieza.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      PD: Se admiten recomendaciones para el ahorro de batería. Las basicas las conozco (desconectar wifi, brillo de la pantalla, apps que se conectan a internet...).
       
    • noropnov

      noropnov Simdualero de Platino

        361
        65
        11 Sep 2012
        Collado Villalba
        He comprobado hoy k kitando la wifi baja el consumo una barbaridad, lo cual es normal en situacion normal. Pero noto k hay muchisima diferencia d consumo. Algun consejo de config?
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.