Pulsa aquí para quitar la publicidad.

CWM recovery+root pero no puede hacer backups ni restaurar

Tema en 'B92M / I9300' iniciado por sansesanse, 8 Nov 2012.

  1. sansesanse

    sansesanse Simdualero de Bronce

      20
      0
      6 Nov 2012
      Hola:
      He roteado nuestro b92m y una vez roteado le he instalado el CWM recovery(bajandolo del google play).

      Al reiniciar en modo recovery no me hace ni backups ni restore de un backup.Es como si no funcionaran estas funciones.

      A ver si alguien sabe porque.

      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • NaroFive

      NaroFive Simdualero de Platino

        644
        2
        10 Oct 2012
        Madrid
        Cual exactamente te bajaste del market???

        Saludos...

        Enviado desde mi GT-I9300 usando Tapatalk 2
         
      • sansesanse

        sansesanse Simdualero de Bronce

          20
          0
          6 Nov 2012
          El rom manager v5.02.1.

          Gracias Narofive.Tan atento como siempre.
           
        • NaroFive

          NaroFive Simdualero de Platino

            644
            2
            10 Oct 2012
            Madrid
            De nada hombre... yo llevo el recovery del hilo de XDA, el del user Veisen... a mi si me funciona el backup, exactamente con el recovery de 2,5gb de Datos...

            Ahora mismo ando fuera de la ciudad y no dispongo de los link en movil, en cuanto vuelva y coja el PC explico si no lo ha hecho alguien antes como lo hice y los paso a paso...

            Saludos...

            Enviado desde mi GT-I9300 usando Tapatalk 2
             
          • sansesanse

            sansesanse Simdualero de Bronce

              20
              0
              6 Nov 2012
              Esperamos esa explicacion entonces.Creo que el recovery no funcionara bien hasta que no metamos la rom de veisen y para meter la rom de veisen hay que hacerlo con el flash tool ya que el recovery no funciona.

              Un saludo.
               
            • zalmon

              zalmon Simdualero de Bronce

                35
                0
                8 Nov 2012
                Murcia
                alguna novedad.....
                 
              • NaroFive

                NaroFive Simdualero de Platino

                  644
                  2
                  10 Oct 2012
                  Madrid
                  De momento yo no os puedo ayudar, pues estoy pasando el findesemana fuera y solo accedo aqui por el movil... pronto cuando este en casa os hecho una mano con esto...

                  Saludos...

                  Enviado desde mi GT-I9300 usando Tapatalk 2
                   
                • guillermo anabalon

                  guillermo anabalon Simdualero Junior

                    2
                    0
                    3 May 2014
                    mira a mi me paso lo mismo pero fue xq no tenia incerta una memoria sd que es en donde se guarda ese respaldo que se esta creando. al no estar la sd, no funciona ninguna de esas dos opciones. ojala lo soluciones.
                    P D: estoy comentando esto y ni siquiera se si es actual o no jajajaja pero ya esta hecho
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.