Pulsa aquí para quitar la publicidad.

NOTICIA Foro Iocean x7s MTK6592

Tema en 'iOcean x7s MTK6592' iniciado por Breixo, 9 May 2014.

  1. Breixo

    Breixo Administrador

      14.125
      23.415
      12 May 2010
      Cangas do Morrazo
      • Me Gusta Me Gusta x 1
      • Gracias Gracias x 1
      • Antarcharan

        Antarcharan Simdualero Junior

          3
          0
          5 Nov 2014
          Málaga, Spain
          Muy buenas, necesito un poco de ayuda

          Ni con up+power ni con down+power consigo entrar al recovery. Tengo una ladrillo parado en el logo de encendido tras intentar redimensionar la flash interna. Agradecería alguna ayuda

          Gracias
           
        • Beta

          Beta Simdualero de Diamante

          • Miembro de Honor
          • Veteran@
          • Supermod Jubilado
          58.416
          43.541
          1 Oct 2012
          Madrid, Spain
          Por favor espera a ver si te ayudan pero no repitas lo mismo por el foro, por eso te e eliminado el otro mensaje.
           
        • jam74

          jam74 Simdualero de Platino

            278
            36
            23 Jul 2014
            Hola, si no puedes acceder al recovery tendrás que instalar una rom nueva con flashtools, creo que es la única solución.
             
          • Antarcharan

            Antarcharan Simdualero Junior

              3
              0
              5 Nov 2014
              Málaga, Spain
              Gracias jam74, el problema es que para instalar una rom nueva con flashtool creo que se tiene que poder poner el telefono en modo depuracion USB... y ahora mismo, como que es imposible, lo tengo parado en la pantalla de arranque con el logo.

              He visto este tutorial que parece bastante bueno

              http://www.movilesdualsim.com/tema/guia-paso-a-paso-para-instalar-roms-con-flashtool.33171/

              El problema es el que te he contado
              --- Comentario doble fusionado, 5 Nov 2014 ---
              Ok, disculpa
               
              Última edición: 5 Nov 2014
            • jam74

              jam74 Simdualero de Platino

                278
                36
                23 Jul 2014
                Prueba a hacerlo de todas formas, a malas no te reconocerá el terminal y no pasará nada.

                Comenta a ver que tal va. Si no funciona podemos mirar alguna otra solución.
                 
              • jam74

                jam74 Simdualero de Platino

                  278
                  36
                  23 Jul 2014
                  Antarcharan, al final probaste? has solucionado el problema?
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.