Pulsa aquí para quitar la publicidad.

imposible subir volumen

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por jcdavbenitez, 3 Jun 2013.

Tags:
  1. jcdavbenitez

    jcdavbenitez Simdualero de Oro

      189
      2
      4 Mar 2013
      Holana tod@s, he intentado por activa y x pasiva subirle el volumen desde modo ingeniero y nada. He toqueteado todo de lampestaña de audio, he subido todos los valores casi al maxino aun sabiendo de q podia joder algo pero nada imposible, el volumen, tono de llamada se escucha bajo... Me da la sensacion de q esta al maximo ya de por si, o esque no hago bien londe cambiar los valores, si alguno ha sido capaz, le estaria eternamente agradecido.un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • djkail

      djkail Simdualero de Plata

        55
        0
        18 Abr 2013
        Tal vez estés sordo... ja ja ja. No venga, ahora en serio. Es muy probable que estés seleccionando un tono de mp3 que se escucha bajo. Se te escuchan bajos los tonos por defecto del teléfono, vídeos de YouTube y demás? Si es así puede que sea el altavoz, porque a mi desde luego se me oye muy alto y nunca lo pongo a más del 80%.
         
      • jcdavbenitez

        jcdavbenitez Simdualero de Oro

          189
          2
          4 Mar 2013
          Si la verdad es que es todo q se me escucha bajo, los tonos, la alarms, youtube... He probado con una app q amplifica los mp3 y algo sube pero no mucho, entonces es del altavoz.q esta jodido?
           
        • matutano

          matutano Simdualero de Platino

          • Veteran@
          535
          12
          22 Jul 2012
          Que App es esa? Vale para las películas?
           
        • Eternstorm

          Eternstorm Simdualero de Oro

            171
            4
            11 Abr 2013
            si ni con modo ingeniero ni esas supuestas apps te suben el volumen prueba con el pure audio http://www.mediafire.com/download/bbq19abqh3uz6uu/PureAudio™+1.0+-+STUDIO.zip se instala desde recovery
            si con eso te falla posiblemente sea defecto de fabrica en los altavoces .
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.