Pulsa aquí para quitar la publicidad.

No me graba en video

Tema en 'Lenovo A820 MTK6589' iniciado por Aghatta, 18 Nov 2013.

  1. Aghatta

    Aghatta Simdualero de Bronce

      40
      4
      18 Nov 2013
      Hola ! Hace 20 dias que lo tengo y me vino el español y un poquito de ingles, y probandolo veo que se me queda colgado cuando intento grabar video o hacer alguna foto panoramica. En la informacion del telefono viene:
      .- Version Androi 4.2.1
      .-Version de Banda Base HOLU.WR8.W1248.MD.WG.HP.V6.P4.2013/04/12 17:49
      .-Version Kenel 3.4.5 builslave@linux 25#1 Mon Apr 22 22:10:50 CST 2013
      .-numero de copilacion A80_S4_Supertha

      En aplicaciones viene el SU , Reboter y root Explorer

      ¿Hay alguna forma de hacer que funcione bien la camara y el video?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias de antemano
      PD. No entiendo la mayoria de los terminos que utilizais en este foro
       
    • bxo

      bxo Simdualero de Oro

        105
        17
        15 Oct 2013
        Galicia
        Igual es debido a que te trae una rom poco estable, al ser 4.2, puedes instalarle alguna 4.1, en la descrición de las roms suele venir los bugs que estas traen, si tienen, asegurate que no pone ninguno relacionado con la camara. Por cierto en Needrom hablan en los comentarios de la creo que es tu rom: http://www.needrom.com/mobile/lenovo-a820-s4ui/ del bug del video
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.