Pulsa aquí para quitar la publicidad.

PROBLEMA no se puede escuchar con audifonos

Tema en 'LeTV 1S X500 MTK6795' iniciado por Hans_pv2, 1 Feb 2016.

  1. Hans_pv2

    Hans_pv2 Simdualero de Bronce

      37
      5
      11 Dic 2015
      al conectarle audifonos sigue sonando los altavoces, sera prolema de la rom o de alguna mala configuracion



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • aja977

      aja977 Simdualero de Platino

        418
        231
        9 Mar 2014
        La ROM, que ROM llevas? Prueba otros cascos, yo con la bb79 no tengo ese problema. Quizas no los introdujiste bien. Llevas una funda?
         
      • Hans_pv2

        Hans_pv2 Simdualero de Bronce

          37
          5
          11 Dic 2015
          bueno intentado tanto que lo he encontrado, era Dolbin Atmos que no se por que razon no me permitia reconocer los audifonos. instale en zip desintalador y me ha funcionado.
           
        • Hans_pv2

          Hans_pv2 Simdualero de Bronce

            37
            5
            11 Dic 2015
            llevo la bb79 igual era solo eso que tratando de mejorar el sonido solo me trajo problemas
             
          • aja977

            aja977 Simdualero de Platino

              418
              231
              9 Mar 2014
              Quieres probar otro? Yo tengo instalado viper, es una maravilla y a mi me funciona correctamente. También puedes preguntar a @gaseoso@gaseoso que controla y tiene por ahí algo guapo creado por el mismo autor de la rom bb79. Por cierto ya que he nombrado a gaseoso, el problema de instalar dolby podría deberse a no tener previamente instalada la app: SELinuxModeChanger.apk?. yo instale viper y no funcionaba, después lo desintale, puse SELinuxModeChangerv, volví a instalarlo y ahora si ecualiza. La subo, ya que no esta en playstore
              MEGA
               
            • Hans_pv2

              Hans_pv2 Simdualero de Bronce

                37
                5
                11 Dic 2015
                puede ser eso ya que dolbin tampoco me ecualizaba , solo era una molestia gracias por tus consejos probare viper me lo podrias enviar el link el apk o me bajo cualquier Viper?
                 
              • aja977

                aja977 Simdualero de Platino

                  418
                  231
                  9 Mar 2014
                  He creado un hilo para que lo pruebe quien quiera
                   
                • Hans_pv2

                  Hans_pv2 Simdualero de Bronce

                    37
                    5
                    11 Dic 2015
                    gracias una ultima pregunta, viper lo instalo como una aplicaion mas o la instalo desde el twrp ?
                     
                  • gaseoso

                    gaseoso Simdualero de Oro

                      209
                      131
                      25 Jun 2015
                      Vete al hilo del compi , lo descargas y lo flasheas sin mas

                      Enviado desde mi LeTV X500 mediante Tapatalk
                       
                    • Hans_pv2

                      Hans_pv2 Simdualero de Bronce

                        37
                        5
                        11 Dic 2015
                        a flashar te refieres a instalarlo por medio de twrp ?
                         
                      • gaseoso

                        gaseoso Simdualero de Oro

                          209
                          131
                          25 Jun 2015
                          Si llamalo flashear, zipear , instalar por recovery .....jajajaja.


                          Enviado desde mi LeTV X500 mediante Tapatalk
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.