Pulsa aquí para quitar la publicidad.

Otro mas con W100

Tema en 'Presentaciones' iniciado por chicho69, 28 Ago 2013.

  1. chicho69

    chicho69 Simdualero Junior

      1
      0
      28 Ago 2013
      Hola a todos, voy a intentar con vuestra ayuda rootear el w100, a dejado de funcionar la camara.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.413
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, seguro que lo solucionas. simba2.
       
    • Alvaro1970

      Alvaro1970 Simdualero de Oro

        207
        48
        24 May 2013
        La aplicación de la cámara no me la permite abrirla. ¿Qué lo que has hecho?.Tengo otro THL w100 y va bien. Es el de mi mujer el que se ha bloqueado. Si encuentras la solución, házmela llegar. Gracias
         
      • Cancerbero13

        Cancerbero13 Libertad para todas las morcillas presas. Colaborador

          Hola bienvenido al foro, en el subforo de tu movil encontraras la ayuda que buscas, por cierto la primera vez que rotee mi antiguo amoi N821 se quedo sin camara por hay pude venir el problema, suerte.
           
        • Alvaro1970

          Alvaro1970 Simdualero de Oro

            207
            48
            24 May 2013
            Gracias por tu respuesta. Pero el teléfono está tal cual, como vino en la caja. No le he hecho nada.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.