Pulsa aquí para quitar la publicidad.

Perdido botón UMI de acceso a las aplicaciones

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por tremendo27, 9 Feb 2013.

Tags:
  1. tremendo27

    tremendo27 Simdualero Junior

      2
      0
      9 Feb 2013
      Ante todo muchas gracias por leerme y ayudarme. Por error he borrado el "botón" que pone UMI y da acceso a todas las aplicaciones. ¿Cómo puedo recuperarlo? ¿Que podría poner para tener acceso a todas las aplicaciones? No soy ningún experto de esto así que agradecería una explicación no demasiado técnica.
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • bronchud

      bronchud Simdualero de Platino

        292
        3
        19 Dic 2012
        Valencia
      • CHANCLAS

        CHANCLAS Simdualero de Oro

          165
          0
          28 Oct 2012
        • tremendo27

          tremendo27 Simdualero Junior

            2
            0
            9 Feb 2013
          • bronchud

            bronchud Simdualero de Platino

              292
              3
              19 Dic 2012
              Valencia
              De nada para eso estamos jejej aunque sin que sepa a mal, buscando un poquito y leyendo casi casi se encuentra todo jejejeje
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.