Pulsa aquí para quitar la publicidad.

Problema con conexion de tablet china

Tema en 'Otras tablets por Procesador' iniciado por gmailita, 7 Dic 2014.

  1. gmailita

    gmailita Simdualero de Plata

      78
      6
      27 May 2014
      Hola,
      Ayer me ha llegado mi nuevo tablet china de 10 pulgadas. Al encenderla me pone samsung n9106.
      Version android 4.4.2.
      La verdad es que esta muy bien y el funcionamiento y apariencia es como mi movil android.
      Mi problema es que cuando meto la tarjeta sim, la reconoce porque me pide el pin y demas pero sucede que no coge conexion. Puedo conectar el wifi y va pero la conexion de datos nada.
      Ademas no me aparecen los contactos que tengo en la tarjeta sim.
      He intentado hacer una llamada y me pone que la red movil no esta disponible.
      Que puedo hacer? No tengo ni idea.
      Queia regalarsela a mis padres para sobretodo usar el skype ya que mi hermano esta fuera pero me es imposible solucionar el problema.
      Espero que alguno podais ayudarme.
      Os lo agradeceria mucho.
      Saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • margal.r

      margal.r Super Moderador

        11.817
        11.986
        17 Feb 2014
        Cerca de Barcelona
        Hola @gmailita@gmailita , supongo que habrás puesto la tarjeta sim en el slot 1, que supuestamente es el que tiene wdcma. Posiblemente no te haya reconocido automáticamente el APN de tu de tu operador y tengas que introducirlo manualmente, o puede que no hayas activado los datos... no se, revisas estas cosas y nos comentas.
        Saludos
         
        • Me Gusta Me Gusta x 1
        • gmailita

          gmailita Simdualero de Plata

            78
            6
            27 May 2014
            Hola,
            La verdad es que he probado a meterlo en ambos sitios, en el 1 y 2.
            En ambos una vez metida la tarjeta me pide el numero pin. Luego conecto datos pero nada. Se queda la zona de la cobertura como con una lupa y otras veces con una cruz roja.
            No tengo ni idea de lo del apn que dices.
            Como he de hacerlo manualmente?
            Gracias por responder
             
          • margal.r

            margal.r Super Moderador

              11.817
              11.986
              17 Feb 2014
              Cerca de Barcelona
            • gmailita

              gmailita Simdualero de Plata

                78
                6
                27 May 2014
                Hola de nuevo,
                No me ha hecho falta meter el apn nuevo porque tenia seleccionado orangeworld y al meterme para ver los datos de este apn he visto que coinciden.
                Imagino que mala noticia porque eso no es asi que, que puede ser?
                Jolin que rabia me da.
                 
              • margal.r

                margal.r Super Moderador

                  11.817
                  11.986
                  17 Feb 2014
                  Cerca de Barcelona
                  Ya se que es obvio pero... has activado los datos? Prueba con otra sim de otra compañía, a ver que pasa...
                   
                • gmailita

                  gmailita Simdualero de Plata

                    78
                    6
                    27 May 2014
                    Hola de nuevo,
                    Anoche segui probando y finalmente vi que en algunas zonas me cogia un pelin de cobertura, como mucho una raya pero enseguida se quitaba.
                    Se la he dejado a un amigo que algo entiende y con su tarjeta sim le pasa lo mismo.
                    Puede ser cosa de la antena que tiene dificil solucion o de la ROM.
                    Me he puesto en contacto con el vendedor para ver si me la manda pero por si alguno la teneis o sabeis como conseguirla me hariais un favor.
                    Mi amigo dice que lo mismo instalando la ROM de cero lo mismo se soluciona, no se, por probar.
                    Os lo agradezco de antemano.
                     
                  • ayerza

                    ayerza Simdualero Junior

                      2
                      0
                      5 Feb 2015
                      Hola yo tengo esa misma tablet y mi problema es que el playstore de google no me funciona de echo venía sin la aplicación .
                      Me bajo juegos del aptoide y la mayoría me dan el mismo error....no se han encontrado recursos.eso me lo dice cuando intenta cargar un juego.
                      Alguien que me pueda ayudar???
                       
                    • margal.r

                      margal.r Super Moderador

                        11.817
                        11.986
                        17 Feb 2014
                        Cerca de Barcelona
                        Hola @ayerza@ayerza , bienvenido al foro, a ver si alguien que tenga esta tablet te da otra solución. De momento buceando por la red he encontrado ESTO que quizá te valga.
                        Saludos
                         
                      • Dr_Rock

                        Dr_Rock HxC Sound Moderador

                        • MDS Team
                        7.562
                        9.690
                        30 Oct 2013
                        Bogotá, Colombia
                        Hola @ayerza@ayerza primero trata de rootear la tablet, puede ser con vroot, root genius, kingo, etc.
                        Luego trata de meter las gapps desde el recovery para que puedas tener el Play Store.

                        Saludos!

                        THL 5000 - Tapatalk
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.