Pulsa aquí para quitar la publicidad.

Problema con perfiles de audio en h7500+

Tema en 'H7500+ = ZP810 MTK6589' iniciado por alenano, 14 Ago 2013.

Tags:
  1. alenano

    alenano Simdualero de Bronce

      9
      0
      25 Jul 2013
      Hola buenos días.

      Tengo un hero h7500+ el problema que tiene es que le cambio un tono para las llamadas o configuración de perfiles de audio y cuando apago y enciendo el móvil se restaura es decir se cambia la configuración otra vez a la que venía por defecto.

      Os ha pasado alguno? que solución puede tener?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Gracias por vuestra ayuda y atención
       
    • joivarse

      joivarse Simdualero de Oro

        197
        1
        13 Jul 2013
        Colombia

        Realiza los wipes correspondientes por el recovery, en caso de que sigas en las mismas condiciones, te recomiendo un cambio de rom por una de las que tenemos en el apartado de roms, la que tu elijas.
         
      • mps123

        mps123 Simdualero de Platino

          472
          57
          17 Oct 2011
          Uruguay
        • alenano

          alenano Simdualero de Bronce

            9
            0
            25 Jul 2013
            Gracias a los dos por la ayuda!!!

            Saludos
             
          • joivarse

            joivarse Simdualero de Oro

              197
              1
              13 Jul 2013
              Colombia
              Con gusto amigo, cualquier duda solo pregunta
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.