Pulsa aquí para quitar la publicidad.

problema con recovery

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por xcarlosx, 4 Ene 2013.

Tags:
  1. xcarlosx

    xcarlosx Simdualero de Plata

      70
      3
      15 Oct 2012
      Hola,

      tengo un pequeño problema, por fin hoy me llego una nueva SD y me disponia a haver un backup desde recovery y no me deja.

      me pone:

      CWM-based recovery v5.5.0.4 by shuame.com
      E:Can't open misc
      (no such file or directory)

      esto nada mas acceder al recovery en la parte de abajo de la pantalla.

      si le doy a backup empieza a dar errores de espacio y demas.

      el recovery lo puse con el shuame.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Alguien sabe que puede estar pasando?

      por otro lado la SD nueva, le he metido y se han creado dos particiones en FAT32, leyendo el foro parece que es mejor hacer una FAT32 una EXT4 y una SWAP,
      es mejor?


      Saludos.
       
    • xcarlosx

      xcarlosx Simdualero de Plata

        70
        3
        15 Oct 2012
        Bueno, he cambiado el recovery a la version 6.0.1.2 y ya esta solucionado. Ahora si me deja hacer un backup.

        Alguien me puede decir lo de la tarjeta? la dejo como esta o la pongo FAT32.EXT4 y SWAP?

        Saludos.
         
      • lunalunera

        lunalunera Simdualero de Bronce

          13
          0
          4 Nov 2012
          xcarlosx, me puedes decir donde has encontrado la versión 6.0.1.2 de recovery e indicarme como ponerla en el UMI.
          Gracias.
           
        • mark1156

          mark1156 Simdualero de Bronce

            30
            0
            8 Feb 2013
            Última edición por un moderador: 30 Dic 2013
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.