Pulsa aquí para quitar la publicidad.

que rom es la que menos fallos da

Tema en 'ROMs LeTV One X600' iniciado por jcet69, 13 Ene 2016.

  1. jcet69

    jcet69 Simdualero de Oro

      157
      27
      17 Feb 2011
      he probado un monton de roms y todas fallan muchisimo, ya nose si es mi tfno que sera, ahora tengo puesta la 8s y me da fallo en las conexiones de internet y tambien whatsap no me llegan las notificaciones, luego errores continuos en distintas aplicaciones del movil, muy mal, muy descontento con este tfno, que rom puedo ponerle que no me de tantos errores? me podeis pasar el enlace? gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jcet69

      jcet69 Simdualero de Oro

        157
        27
        17 Feb 2011
        he leido que esta la 9s alguien la ha probado? aqui en el foro no la encuentro.
         
      • aldogar74

        aldogar74 VIP+

        • Cocinero Android
        • Veteran@
        9.850
        20.906
        18 Feb 2012
        Para mi la mejor es la massoppa

        Enviado desde mi Commodore 64
         
      • Yo estoy muy contento con la 9s del foro italiano + Nova launcher

        Enviado desde mi x600 mediante Tapatalk
         
      • Davidkontreras

        Davidkontreras Simdualero de Platino

          292
          153
          17 Oct 2015
          Respecto a las notificaciones de whatsap es por la opción "Smart Power Saving" que tiene la rom y te este cerrando la app cuando esta en segundo plano. Entra en Ajustes->Batería->Smart Power Saving y dentro de este último desactiva la autolimpieza de las apps que te interesen que te lleguen las notificaciones.

          Respecto a tu descripción de la decepción del terminal, te entiendo perfectamernte. Para mi fue una decepción grandisima, después de esperar con tanta ansia y ver el mal resultado de la EUI. Este punto cambió diametralmente cuando instalé TWRP y le metí la ROM que llevo ahora. Es la que te ha recomendado @aldogar74@aldogar74 (Massopa). Aprenderás a fiarte de su consejo. CUSTOM ROM - Rom Letv X600 AOSP MaSSopa by MAXTeam_V1

          Otro que controla un montón es @maple@maple y a él le gusta la MIUI y estoy tentado en ponerla. CUSTOM ROM - Rom Letv X600 MIUI_V7 Multilenguaje_by_Vazarg

          El problema es que me llena tanto la Massopa que no la he cambiado.

          Por esta razón, instala TWRP, haz una copia de tu ROM y carga una de las dos que te he mencionado y después nos cuentas.
          Si tienes cualquier problema, por supuesto también nos escribes que entre todos haremos lo que podamos y verás como acabarás disfrutando de tu terminal. Palabrita... :smile:

          Es lo mismo que te recomendamos hace un par de semanas: Letv no me funciona bien

          Pero te digo más, si me lo vuelves a preguntar otras 100 veces, te contesto lo mismo :smile:
           
          Última edición: 13 Ene 2016
          • Me Gusta Me Gusta x 1
          • jcet69

            jcet69 Simdualero de Oro

              157
              27
              17 Feb 2011
              gracias amigo
              --- Comentario doble fusionado, 13 Ene 2016 ---
              no puedo descargarla, le doy a mega y me envía a la descarga de mega pincho allí en descaragar al ordenador y me quiere instalar mega cuando ya lo tengo instalado, pero no puedo descargar la rom.
               
            • aldogar74

              aldogar74 VIP+

              • Cocinero Android
              • Veteran@
              9.850
              20.906
              18 Feb 2012
              Usa un gestor de descargas como por ejemplo jdownloader y sin problemas.
               
            • Davidkontreras

              Davidkontreras Simdualero de Platino

                292
                153
                17 Oct 2015
                También puedes hacerlo con chrome. Intenta instalarte ese complemento de mega en firefox y explorer
                 
              • jcet69

                jcet69 Simdualero de Oro

                  157
                  27
                  17 Feb 2011
                  chicos tengo un problema, he instalado la rom masopa , cuando ya se ha instalado y reinicio sale en pantalla Cyanogen y se queda ahí de ahí no pasa, no llega arrancar , que es lo que puede estar pasando?
                   
                • DavidZgZ

                  DavidZgZ Simdualero de Bronce

                    46
                    7
                    29 Dic 2015
                    Has probado a hacer wipe dalvink y cache después de flashear la rom?
                     
                  • jcet69

                    jcet69 Simdualero de Oro

                      157
                      27
                      17 Feb 2011
                      no, como se hace eso.
                      --- Comentario doble fusionado, 14 Ene 2016 ---
                      el problema es que no llega a cargar la rom se queda con el logo de cynagoen y de ahi no pasa
                       
                    • Davidkontreras

                      Davidkontreras Simdualero de Platino

                        292
                        153
                        17 Oct 2015
                        Yo lo hice siguiendo este manual literalmente:
                        TUTORIAL - Manual de uso basico de TWRP, en proceso. (si te fijas en la parte del borrado /wipe) pone la opción de dalvink. Con esto queda limpio a un 99%, es decir, sólo algunas carpetas residuales pero no programas.
                        Por eso es importante hacer antes copias de seguridad.

                        La primera vez me demoró un poco con el icono de Cyanogen, pero arrancó
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.