Pulsa aquí para quitar la publicidad.

Red movil no disponible

Tema en 'Elephone P3000s MT6592' iniciado por pep1a, 10 Abr 2015.

  1. pep1a

    pep1a Simdualero Junior

      3
      0
      10 Abr 2015
      He recibido mi Elephone p3000s nuevo, lo he abierto he metido la sim me coge el wifi sin embargo no puedo establecer la red movil, he probado paso a paso configurarlo y no he podido también he reseteado a valores de fabrica y tampoco, alguien me puede ayudar.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.562
      9.690
      30 Oct 2013
      Bogotá, Colombia
      Hola @pep1a@pep1a ya probaste configurando manualmente los APN correspondientes a tu operador?
      Otra cosa, aunque al ser nuevo no creo que sea el caso pero verifica si tienes los IMEI.

      Saludos!
       
      • Me Gusta Me Gusta x 1
      • pep1a

        pep1a Simdualero Junior

          3
          0
          10 Abr 2015
          He mirado el IMEI y es el mismo que lleva la etiqueta en el recinto de la batería
          El APN esta bien puesto
           

          Adjuntos:

          • image.
            image.jpg
            Tamaño de archivo:
            33,9 KB
            Visitas:
            0
        • Dr_Rock

          Dr_Rock HxC Sound Moderador

          • MDS Team
          7.562
          9.690
          30 Oct 2013
          Bogotá, Colombia
          Se me ocurre que actives el Roaming aunque no estoy seguro que lo solucione.
          Tal vez si te comunicas con tu operador para que te den los datos exactos de los APN, quizás falte alguna configuración especial.

          Saludos!
          --- Comentario doble fusionado, 11 Abr 2015 ---
          No se si aplique para este modelo pero te puede servir: http://thewichitacomputerguy.com/blog/how-i-fixed-your-sim-card-does-not-allow-connection-network-g1

          Saludos!
           
          • Me Gusta Me Gusta x 1
          • pep1a

            pep1a Simdualero Junior

              3
              0
              10 Abr 2015
              Lo he hecho casi todo, deciros que saque la sim fuera toda la noche y al día siguiente se conecto estaban todas las rayas al completo con una E delante y al minuto se volvió a cortar, estando siempre con rayas y la lupa, pero imposible conectarse, he formatearlo el movil con el botón de apagar y el del volumen al mismo tiempo y lo he limpiado y no hay manera, tiene que tener algo mal configurado que no registra la red.
              --- Comentario doble fusionado, 16 Abr 2015 ---
              A ver si alguien tiene otras opciones, e incluso he vuelto a copiar la misma rom
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.