Pulsa aquí para quitar la publicidad.

[Solucionado] Problema con botones de volumen en Hero 9300+

Tema en 'Zopo ZP900 MT6577' iniciado por crispiz, 25 Jun 2013.

Tags:
Estado del tema:
Cerrado para nuevas respuestas
  1. crispiz

    crispiz Simdualero de Bronce

      6
      0
      15 Oct 2012
      Hola, luego de recuperar el teléfono al instalar mal el CWM logré instalar
      la rom de Zopo: MP_MT77_root_en_play_zp900s_zwx_ics_hw_user_20120912-160018_LCH_PC

      Luego de jugar un rato con el teléfono y unos cuantos reinicios me reconoció la cámara.
      Pero había un detallito que no me funcionaban las teclas de volúmen por ende no podía entrar en modo recovery.
      Así que tuve que instalar la rom de @darevix DRX v1.8 - ICS 4.0.4 - ZP900 mediante la app Rom Manager, fué muy fácil.

      El problemita es que igual no me funcionan los botones del volumen :( , la rom está 10 puntos, me gustó mucho pero el único inconveniente es ese.

      EDIT:

      Solucionado, le hice un doble reset y al fin me funcionan los botones.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)


      Por favor sr Moderador Cerrar

      Gracias.
       
      Última edición por un moderador: 30 Dic 2013
    • flufy_tendo

      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      12.903
      7.303
      25 Dic 2012
      Galicia
      Re: Problema con botones de volumen en Hero 9300+

      cerrando
       
      Última edición por un moderador: 30 Dic 2013
    Estado del tema:
    Cerrado para nuevas respuestas

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.