Pulsa aquí para quitar la publicidad.

Uso de batería - Antena

Tema en 'Xiaomi Redmi Note 2 Helio X10' iniciado por PrinLeN, 12 Oct 2016.

  1. PrinLeN

    PrinLeN Simdualero de Oro

      182
      21
      8 Ene 2015
      Vigo City
      Buenas.
      Resulta que me estoy dando cuenta que la bateria de mi móvil está durando mucho menos.
      Creo que antes lo que siempre me consumía era la pantalla, pero ahora siempre tengo mucho mas de la antena. ¿Es normal?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      [​IMG]

      Enviado desde mi Redmi Note 2 mediante Tapatalk
       
    • 0Jos0

      0Jos0 Ya es de día? Colaborador

        4.894
        5.994
        8 Jul 2014
        ¿Siempre has llevado activadas las 2 sims?. ¿Te sigues moviendo en la misma zona en la que antes tenías mejor consumo?.
         
      • PrinLeN

        PrinLeN Simdualero de Oro

          182
          21
          8 Ene 2015
          Vigo City
          Sí todo igual. Dos SIM y misma ubicacion... La ROM llevo 6 meses con ella... es muy raro

          Enviado desde mi Redmi Note 2 mediante Tapatalk
           
        • 0Jos0

          0Jos0 Ya es de día? Colaborador

            4.894
            5.994
            8 Jul 2014
            Si llevas 6 meses con ella la tendrás cargadita de aplicaciones. Te iba a sugerir empezar de cero para hacer pruebas.

            Podrías hacerte un backup desde TWRP y guardarlo, meter rom limpia (haciendo wipes avanzados) y meter las apps que más usas y probar 2-3 días. Si los consumos mejoran, era software. Si los consumos siguen igual de malos, puede que la batería pida cambio.
             
            • Me Gusta Me Gusta x 1
            • jaso_gr

              jaso_gr Simdualero de Bronce

                29
                11
                14 Oct 2015
                No es problema de la batería, tiene que ser de cualquier aplicación de sistema que hace que gaste tanto la Antena Activa.
                A mi me pasa igual y llevo la última semanal con instalación limpia.

                Enviado desde mi Redmi Note 2 mediante Tapatalk
                 
              • PrinLeN

                PrinLeN Simdualero de Oro

                  182
                  21
                  8 Ene 2015
                  Vigo City
                  O sea que instalaste una ROM limpia y te está pasando no?
                  Si es eso, entiendo que vendrá por alguna aplicación que se haya actualizado estas ultimas semanas...
                   
                • jaso_gr

                  jaso_gr Simdualero de Bronce

                    29
                    11
                    14 Oct 2015
                    Yo entiendo lo mismo.

                    Enviado desde mi Redmi Note 2 mediante Tapatalk
                     
                  • jaso_gr

                    jaso_gr Simdualero de Bronce

                      29
                      11
                      14 Oct 2015
                      Creo que acabo de dar con la tecla. IMG_20161018_125539. Screenshot_2016-10-18-12-53-52-612_com.miui.securitycenter. Screenshot_2016-10-18-12-53-41-439_com.miui.securitycenter.

                      Enviado desde mi Redmi Note 2 mediante Tapatalk
                       
                      • Me Gusta Me Gusta x 1
                      • PrinLeN

                        PrinLeN Simdualero de Oro

                          182
                          21
                          8 Ene 2015
                          Vigo City
                          Quitaste el check a esas dos opciones?
                          Por cierto, que aplicacion es esa?

                          Enviado desde mi Redmi Note 2 mediante Tapatalk
                           
                        • jaso_gr

                          jaso_gr Simdualero de Bronce

                            29
                            11
                            14 Oct 2015
                            Titanium backup

                            Enviado desde mi Redmi Note 2 mediante Tapatalk
                             
                          • Javier72

                            Javier72 Simdualero de Bronce

                              14
                              1
                              25 Nov 2015
                              Pues yo he congelado esas 2 aplicaciones y me sigue gastando mazo la antena. Ya no se que hacer :(
                               
                            • jaso_gr

                              jaso_gr Simdualero de Bronce

                                29
                                11
                                14 Oct 2015
                                Quita el 4g y lo pones en 3g.
                                Activa 4g solo cuando sea necesario.

                                Enviado desde mi Redmi Note 2 mediante Tapatalk
                                 
                                • Me Gusta Me Gusta x 1
                                Verificación:
                                Borrador guardado Borrador eliminado

                                Compartir esta página

                                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.